
<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="google-site-verification" content="hIDDbMZLuzKdCpwKXn30y_kOvh1s_aedAr45XmX6gTg" />
  <title>I vincitori del premio Libex 2021 - VoxEurop</title>
<link rel="alternate" hreflang="fr" href="https://voxeurop.eu/fr/i-vincitori-del-premio-libex-2021/" />
<link rel="alternate" hreflang="en" href="https://voxeurop.eu/en/i-vincitori-del-premio-libex-2021/" />
<link rel="alternate" hreflang="it" href="https://voxeurop.eu/it/i-vincitori-del-premio-libex-2021/" />
<meta name="dc.title" content="I vincitori del premio Libex 2021 - VoxEurop" />
<meta name="dc.description" content="Sono stati proclamati domenica 26 settembre a Conversano (Bari) i vincitori del terzo concorso internazionale di vignette satiriche LIBEX 2021. Il primo premio è andato all&#039;olandese Tom Janssen, il secondo alla colombiana Elena Ospina e il terzo all&#039;italiano Marco De Angelis." />
<meta name="dc.relation" content="https://voxeurop.eu/it/i-vincitori-del-premio-libex-2021/" />
<meta name="dc.source" content="https://voxeurop.eu/it/" />
<meta name="dc.language" content="it_IT" />
<meta name="description" content="Sono stati proclamati domenica 26 settembre a Conversano (Bari) i vincitori del terzo concorso internazionale di vignette satiriche LIBEX 2021. Il primo premio è andato all&#039;olandese Tom Janssen, il secondo alla colombiana Elena Ospina e il terzo all&#039;italiano Marco De Angelis." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://voxeurop.eu/it/i-vincitori-del-premio-libex-2021/" />
<meta name="author" content="Gian-Paolo Accardo">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/voxeurop.eu\/wp-content\/uploads\/2020\/05\/cropped-Monogramme_V_rouge.png","name" : "VoxEurop","url" : "https:\/\/voxeurop.eu\/it\/","sameAs" : ["https:\/\/www.facebook.com\/Voxeurop", "https:\/\/twitter.com\/@voxeuropfr", "https:\/\/www.instagram.com\/voxeurop\/", "https:\/\/www.linkedin.com\/company\/voxeurop\/"]}</script>
<meta property="og:url" content="https://voxeurop.eu/it/i-vincitori-del-premio-libex-2021/" />
<meta property="og:site_name" content="VoxEurop" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/Voxeurop" />
<meta property="article:publisher" content="https://www.facebook.com/Voxeurop" />
<meta property="article:section" content="Giustizia e diritti fondamentali" />
<meta property="article:tag" content="cancel culture" />
<meta property="article:tag" content="Libertà di espressione" />
<meta property="article:tag" content="politicamente corretto" />
<meta property="article:tag" content="razzismo" />
<meta property="article:tag" content="Satira" />
<meta property="article:tag" content="Sessismo" />
<meta property="article:tag" content="Vignette" />
<meta property="og:title" content="I vincitori del premio Libex 2021 - VoxEurop" />
<meta property="og:description" content="Sono stati proclamati domenica 26 settembre a Conversano (Bari) i vincitori del terzo concorso internazionale di vignette satiriche LIBEX 2021. Il primo premio è andato all&#039;olandese Tom Janssen, il secondo alla colombiana Elena Ospina e il terzo all&#039;italiano Marco De Angelis." />
<meta property="og:image" content="https://voxeurop.eu/wp-content/uploads/2021/09/DSC2314.jpg" />
<meta property="og:image:secure_url" content="https://voxeurop.eu/wp-content/uploads/2021/09/DSC2314.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@voxeuropfr" />
<meta name="twitter:creator" content="@voxeuropfr" />
<meta name="twitter:title" content="I vincitori del premio Libex 2021 - VoxEurop" />
<meta name="twitter:description" content="Sono stati proclamati domenica 26 settembre a Conversano (Bari) i vincitori del terzo concorso internazionale di vignette satiriche LIBEX 2021. Il primo premio è andato all&#039;olandese Tom Janssen, il secondo alla colombiana Elena Ospina e il terzo all&#039;italiano Marco De Angelis." />
<meta name="twitter:image:src" content="https://voxeurop.eu/wp-content/uploads/2021/09/DSC2314.jpg" />
<link rel='dns-prefetch' href='//steadyhq.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://voxeurop.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://voxeurop.eu/wp-includes/css/dashicons.min.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://voxeurop.eu/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//voxeurop.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://voxeurop.eu/wp-content/themes/voxeurop/dist/styles/main-2cd9cb24a2.css' type='text/css' media='all' />
<script type='text/javascript' src='https://voxeurop.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=4.4.3' id='jquery.cookie-js'></script>
<script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"it","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"it","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.4.3' id='wpml-cookie-js'></script>
<script type='text/javascript' src='https://steadyhq.com/widget_loader/af453796-18ed-4f2a-9f49-0da3967b42bd?ver=9999' id='steady-wp-js'></script>
<link rel="https://api.w.org/" href="https://voxeurop.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://voxeurop.eu/wp-json/wp/v2/posts/2348045" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voxeurop.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voxeurop.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Generazione Merkel”, il disincanto rispetto al potere' href='https://voxeurop.eu/it/elezioni-2021-germania-generazione-merkel-la-separazione-tra-giovani-e-potere/' />
<meta name="generator" content="WordPress 5.5.6" />
<link rel='shortlink' href='https://voxeurop.eu/it/?p=2348045' />
<link rel="alternate" type="application/json+oembed" href="https://voxeurop.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoxeurop.eu%2Fit%2Fi-vincitori-del-premio-libex-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voxeurop.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoxeurop.eu%2Fit%2Fi-vincitori-del-premio-libex-2021%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.3 stt:9,37,1,4,3,27,40,41,44,2;" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://voxeurop.eu/wp-content/uploads/2020/05/cropped-Monogramme_V_rouge-32x32.png" sizes="32x32" />
<link rel="icon" href="https://voxeurop.eu/wp-content/uploads/2020/05/cropped-Monogramme_V_rouge-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://voxeurop.eu/wp-content/uploads/2020/05/cropped-Monogramme_V_rouge-180x180.png" />
<meta name="msapplication-TileImage" content="https://voxeurop.eu/wp-content/uploads/2020/05/cropped-Monogramme_V_rouge-270x270.png" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5Z6TDCV');</script>
<!-- End Google Tag Manager -->  <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;600;700&#038;display=swap" rel="stylesheet">
</head>
<body class="post-template-default single single-post postid-2348045 single-format-standard i-vincitori-del-premio-libex-2021 sidebar-primary">
<!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
<header class="header">
  <div class="header__desktop">
    <div class="header__primary d-flex justify-content-between">
      <div class="header__social">
        <ul>
                                    <div>
                                <li>
                  <a href="https://www.facebook.com/Voxeurop">
                                        <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector-1.svg" alt=""/>
                                      </a>
                </li>
                            </div>
                          <div>
                                <li>
                  <a href="https://twitter.com/VoxEuropIT">
                                        <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector.svg" alt=""/>
                                      </a>
                </li>
                            </div>
                          <div>
                                <li>
                  <a href="https://www.instagram.com/voxeurop/">
                                        <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector_instagram.svg" alt=""/>
                                      </a>
                </li>
                            </div>
                          <div>
                                <li>
                  <a href="https://www.linkedin.com/company/voxeurop/">
                                        <img src="https://voxeurop.eu/wp-content/uploads/2020/05/LI-In-Blue.png" alt=""/>
                                      </a>
                </li>
                            </div>
                              </ul>
      </div>
      <div class="header__language-search">
        <ul>
          <li>
            <div class="menu-menu-language-container">

              <ul class='article-menu-language'> <li><a href='javascript:void(0)' class='wpml-ls-link'>it</a><ul class='sub-menu'><li><a class="wpml-ls-link" href="https://voxeurop.eu/ro/">ro</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/pt-pt/">pt-pt</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/pl/">pl</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/nl/">nl</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/fr/i-vincitori-del-premio-libex-2021/">fr</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/es/">es</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/en/i-vincitori-del-premio-libex-2021/">en</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/de/">de</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/cs/">cs</a></li></ul></li></ul>            </div>
          </li>
          <li><a
              href="https://voxeurop.eu/it/recherche/"><img
                src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-search.svg" alt="rechercher"></a></li>
        </ul>
      </div>
    </div>
    <div class="header__secondary">
      <div class="row">
        <div class="col-md-4"></div>
        <div class="col-md-4">
          <a href="https://voxeurop.eu/it/" class="header__logo d-flex justify-content-center">
            <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Logo_it.png" alt="">
          </a>
        </div>
        <div class="col-md-4 d-flex justify-content-end align-items-center ">
          <div class="header-button__container">
            <a class="button-header steady-login-button" data-size="medium" data-language="it"
               style="display: none;"></a>
                          <a class="button-header button-header-red d-none"
                 href="https://steadyhq.com/it/voxeurop/about">Aderisci</a>
                      </div>
        </div>
      </div>
    </div>
    <div class="header-menu">
      <div class="container">
        <div class="header-menu__banner">
          <div class="menu-menu-principal-italian-container"><ul id="menu-menu-principal-italian" class="my-menu-principal"><li id="menu-item-2317786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2317786"><a href="https://voxeurop.eu/it/category/society-it/migration-and-asylum-it/">Migrazione e asilo</a></li>
<li id="menu-item-2326894" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-2326894"><a href="https://voxeurop.eu/it/typology/investigation-it/">Inchiesta</a></li>
<li id="menu-item-2325379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325379"><a href="https://voxeurop.eu/it/category/society-it/health-it/covid-19-it/">Covid-19</a></li>
<li id="menu-item-2078375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2078375"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/climate-change-it/">Cambiamento climatico</a></li>
<li id="menu-item-2078376" class="dropdown-mobile button-dropdown1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2078376"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-2249060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249060"><a href="https://voxeurop.eu/it/category/culture-it/">Cultura</a></li>
	<li id="menu-item-2249059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249059"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/">Ambiente, clima e scienza</a></li>
	<li id="menu-item-2249061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249061"><a href="https://voxeurop.eu/it/category/economy-it/">Economia</a></li>
	<li id="menu-item-2249062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249062"><a href="https://voxeurop.eu/it/category/politics-it/">Politica e democrazia</a></li>
	<li id="menu-item-2249063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2249063"><a href="https://voxeurop.eu/it/category/society-it/">Società</a></li>
</ul>
</li>
<li id="menu-item-2078377" class="dropdown-mobile-2 button-dropdown2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2078377"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2249056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249056"><a href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/">TEAM VOXEUROP</a></li>
	<li id="menu-item-2249058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249058"><a href="https://voxeurop.eu/it/manifeste/">MANIFESTO</a></li>
	<li id="menu-item-2249057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249057"><a href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/">VOXEUROP COOPERATIVA</a></li>
</ul>
</li>
</ul></div>        </div>
      </div>
      <div class="header-menu__dropdown header-menu__dropdown-1">
        <div class="container">
          <div class="row">
            <div class="col-md-4">
              <div class="menu-menu-rubriques-1-it-container"><ul id="menu-menu-rubriques-1-it" class="my-menu-rubrique-1"><li id="menu-item-2248683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248683"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/">Ambiente, clima e scienza</a></li>
<li id="menu-item-2248684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248684"><a href="https://voxeurop.eu/it/category/culture-it/">Cultura</a></li>
<li id="menu-item-2248685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248685"><a href="https://voxeurop.eu/it/category/economy-it/">Economia</a></li>
<li id="menu-item-2248686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248686"><a href="https://voxeurop.eu/it/category/politics-it/">Politica e democrazia</a></li>
<li id="menu-item-2248687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2248687"><a href="https://voxeurop.eu/it/category/society-it/">Società</a></li>
</ul></div>            </div>
            <div class="col-md-3">
              <div class="menu-menu-rubriques-2-it-container"><ul id="menu-menu-rubriques-2-it" class="my-menu-rubrique-2"><li id="menu-item-2248738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248738"><a href="https://voxeurop.eu/it/autori/">Autori</a></li>
<li id="menu-item-2248739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248739"><a href="https://voxeurop.eu/it/fonti/">Fonti</a></li>
<li id="menu-item-2316338" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-2316338"><a href="https://voxeurop.eu/it/typology/desssin-it/">Vignetta</a></li>
<li id="menu-item-2316336" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-2316336"><a href="https://voxeurop.eu/it/typology/photo-story-it/">Reportage fotografico</a></li>
<li id="menu-item-2316337" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-2316337"><a href="https://voxeurop.eu/it/typology/video-it-2/">Video</a></li>
<li id="menu-item-2329615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329615"><a href="https://voxeurop.eu/it/nazione/">Paesi</a></li>
</ul></div>            </div>
            <div class="col-md-5">
              <div class="row">
                                    <div class="col-md-6 article-menu__container">
                      <a href="https://voxeurop.eu/it/vaccini-covid-il-tabu-dei-brevetti-in-europa/" class="article-menu__image">
                        <img width="395" height="252" src="https://voxeurop.eu/wp-content/uploads/2021/03/2021-03-00-vaccins-escargots-va-e1616081725537-395x252.jpg" class="attachment-usual_thumbnail size-usual_thumbnail wp-post-image" alt="vaccini-lumaca-vignetta-covid" loading="lazy" />                      </a>
                      <a href="https://voxeurop.eu/it/vaccini-covid-il-tabu-dei-brevetti-in-europa/"><h4
                          class="article-menu__title">Vaccini Covid: il tabù dei brevetti in Europa</h4></a>
                    </div>
                                      <div class="col-md-6 article-menu__container">
                      <a href="https://voxeurop.eu/it/studenti-e-crisi-sanitaria-una-generazione-sacrificata/" class="article-menu__image">
                        <img width="395" height="252" src="https://voxeurop.eu/wp-content/uploads/2021/03/19-395x252.jpg" class="attachment-usual_thumbnail size-usual_thumbnail wp-post-image" alt="" loading="lazy" />                      </a>
                      <a href="https://voxeurop.eu/it/studenti-e-crisi-sanitaria-una-generazione-sacrificata/"><h4
                          class="article-menu__title">Studenti e crisi sanitaria, una generazione sacrificata?</h4></a>
                    </div>
                                </div>
            </div>
          </div>
        </div>
      </div>
      <div class="header-menu__dropdown header-menu__dropdown-2">
        <div class="container">
          <div class="row">
            <div class="col-md-4">
              <a href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/" class="menu-apropos__image">
                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/falco_team-VE-10.jpeg" alt="">
              </a>
              <a
                href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/">TEAM VOXEUROP</a>
            </div>
            <div class="col-md-4">
              <a href="https://voxeurop.eu/it/manifeste/" class="menu-apropos__image">
                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/manif-1.png" alt="">
              </a>
              <a
                href="https://voxeurop.eu/it/manifeste/">MANIFESTO</a>
            </div>
            <div class="col-md-4">
              <a href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/" class="menu-apropos__image">
                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/falco_coop-9.png" alt="">
              </a>
              <a
                href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/">VOXEUROP COOPERATIVA</a>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="header-menu__dropdown-background"></div>
  </div>
  <div class="header__mobile">
    <div id="mobile-open" class="header__mobile__burger">
      <img src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-menu.svg" alt="">
    </div>
    <div class="header__mobile__primary d-flex justify-content-center align-items-center">
      <a href="https://voxeurop.eu/it/" class="header__mobile__logo">
        <img src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/logo-mobile.svg" alt="">
      </a>
    </div>
    <div class="header__mobile__secondary">
      <div class="header__mobile__search">
        <form action="https://voxeurop.eu/fr/recherche/">
          <label class="w-100">
                        <input type="text" placeholder="Scrivi qui la tua ricerca" name="q">
          </label>
          <button type="submit"><img src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-search.svg"
                                     alt="rechercher"></button>
        </form>
      </div>
      <div class="header__mobile__login text-center">
        <a class="button-header steady-login-button" data-size="medium" data-language="it"
           style="display: none;"></a>
      </div>
      <div class="header__mobile__menu">
        <div class="menu-menu-principal-italian-container"><ul id="menu-menu-principal-italian-1" class="my-menu-principal"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2317786"><a href="https://voxeurop.eu/it/category/society-it/migration-and-asylum-it/">Migrazione e asilo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-2326894"><a href="https://voxeurop.eu/it/typology/investigation-it/">Inchiesta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325379"><a href="https://voxeurop.eu/it/category/society-it/health-it/covid-19-it/">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2078375"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/climate-change-it/">Cambiamento climatico</a></li>
<li class="dropdown-mobile button-dropdown1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2078376"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249060"><a href="https://voxeurop.eu/it/category/culture-it/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249059"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/">Ambiente, clima e scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249061"><a href="https://voxeurop.eu/it/category/economy-it/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249062"><a href="https://voxeurop.eu/it/category/politics-it/">Politica e democrazia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2249063"><a href="https://voxeurop.eu/it/category/society-it/">Società</a></li>
</ul>
</li>
<li class="dropdown-mobile-2 button-dropdown2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2078377"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249056"><a href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/">TEAM VOXEUROP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249058"><a href="https://voxeurop.eu/it/manifeste/">MANIFESTO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249057"><a href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/">VOXEUROP COOPERATIVA</a></li>
</ul>
</li>
</ul></div>        <ul>
          <li class="dropdown-mobil3"><a href="#">scegli la tua lingua<img
                src=" https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/arrow-down-white.svg " alt="language"></a>
            <ul class='sub-menu'><li><a class='active-language wpml-ls-link' href='javascript:void(0)'>it</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/ro/">Rumeno</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/pt-pt/">Portoghese, Portogallo</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/pl/">Polacco</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/nl/">Olandese</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/fr/i-vincitori-del-premio-libex-2021/">Francese</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/es/">Spagnolo</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/en/i-vincitori-del-premio-libex-2021/">Inglese</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/de/">Tedesco</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/cs/">Ceco</a></li></ul>          </li>
        </ul>
      </div>
            <a class="member-mobile" href="">
        <button class="d-block v_btn v_full">Diventare socio</button>
      </a>
    </div>
  </div>

</header>
<script>

  let imgArrowDownMobile = "<img src=\" https:\/\/voxeurop.eu\/wp-content\/themes\/voxeurop\/dist\/\\images\/arrow-down-white.svg \">";
  let imgMenu = "<img class=\"arrow-right-menu\" src=\" https:\/\/voxeurop.eu\/wp-content\/themes\/voxeurop\/dist\/\\images\/arrow-right.svg \">";
  let imgArrowDown = "<img src=\" https:\/\/voxeurop.eu\/wp-content\/themes\/voxeurop\/dist\/\\images\/arrow-down.svg \">";

  jQuery('.header-menu__banner li').each(function () {
    if (jQuery(this).hasClass('button-dropdown2')) {
      // jQuery(this).addClass('button-dropdown2');
      jQuery(this).find('a').append(imgArrowDown);
    }
    if (jQuery(this).hasClass('button-dropdown1')) {
      // jQuery(this).addClass('button-dropdown1');
      jQuery(this).find('a').append(imgArrowDown);
    }
  });

  jQuery('.header-menu__dropdown-1 a').each(function () {
    jQuery(this).append(imgMenu);
  });

  jQuery('.header__mobile__menu li').each(function () {
    if (jQuery(this).hasClass('dropdown-mobile')) {
      // jQuery(this).addClass('dropdown-mobile');
      jQuery(this).find('a').append(imgArrowDownMobile);
    }

    if (jQuery(this).hasClass('dropdown-mobile-2')) {
      // jQuery(this).addClass('dropdown-mobile-2');
      jQuery(this).find('a').append(imgArrowDownMobile);
    }
  });

</script>

<div class="wrap container" role="document">
  <div class="content row">
    <main class="main">
              <section class="single-article__header ">
  <div class="container p-0">
    <div class="row justify-content-between">
      <div class="Vcard_tags Vcard_tags__desktop ml-md-3">
        <a href="https://voxeurop.eu/it/typology/ideas-it/"><span style="background-color: #e8d125;" class="category_tag">Idee</span></a>                <span class="sub_category_tag $custom_classes strap_line ml-1 pl-0">Concorso Libex 2021</span>
      </div>
      <div class="single-article__language">
        <ul> <li><a class='it wpml-ls-link'  href='javascript:void(0)'>it </a></li><li><a class="wpml-ls-link fr" href="https://voxeurop.eu/fr/i-vincitori-del-premio-libex-2021/">fr</a></li><li><a class="wpml-ls-link en" href="https://voxeurop.eu/en/i-vincitori-del-premio-libex-2021/">en</a></li></ul>      </div>
    </div>
              <div class="Vcard_img">
                <img width="800" height="533" src="https://voxeurop.eu/wp-content/uploads/2021/09/DSC2314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://voxeurop.eu/wp-content/uploads/2021/09/DSC2314.jpg 800w, https://voxeurop.eu/wp-content/uploads/2021/09/DSC2314-300x200.jpg 300w, https://voxeurop.eu/wp-content/uploads/2021/09/DSC2314-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />        <div class="Vcard_tags">
          <a href="https://voxeurop.eu/it/typology/ideas-it/"><span style="background-color: #e8d125;" class="category_tag">Idee</span></a>                      <a href="javascript:void(0);"><span
                class="sub_category_tag $custom_classes strap_line">Concorso Libex 2021</span></a>
                  </div>
      </div>
        <div class="single-header__title text-sm-left">
      <h1>I vincitori del premio Libex 2021</h1>
      <p>Sono stati proclamati domenica 26 settembre a Conversano (Bari) i vincitori del terzo concorso internazionale di vignette satiriche LIBEX 2021. Il primo premio è andato all'olandese Tom Janssen, il secondo alla colombiana Elena Ospina e il terzo all'italiano Marco De Angelis.</p>
      <div class="d-bloc my-2 publish_date_time">Pubblicato il 26 Settembre 2021 alle 20:02</div>    </div>
    <div class="single-header__author">
      <ul>
        <li>
                            </li>
                      </ul>
    </div>
    <div class="single-article__language single-article__language__mobile">
      <ul> <li><a class='it wpml-ls-link'  href='javascript:void(0)'>it </a></li><li><a class="wpml-ls-link fr" href="https://voxeurop.eu/fr/i-vincitori-del-premio-libex-2021/">fr</a></li><li><a class="wpml-ls-link en" href="https://voxeurop.eu/en/i-vincitori-del-premio-libex-2021/">en</a></li></ul>      <div class="mobile-language-separator"></div>
    </div>
    <div class="single-header__image">
              <div class="single-header__image__container">
          <img width="800" height="533" src="https://voxeurop.eu/wp-content/uploads/2021/09/DSC2314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://voxeurop.eu/wp-content/uploads/2021/09/DSC2314.jpg 800w, https://voxeurop.eu/wp-content/uploads/2021/09/DSC2314-300x200.jpg 300w, https://voxeurop.eu/wp-content/uploads/2021/09/DSC2314-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                      <a class="copyright_link" href="https://www.instagram.com/gianpaolo.mastronardi/?hl=en">Gianpaolo Mastronardi</a>
                            </div>
            </div>
  </div>
</section>
<section class="single-article__content">
  <div class="container p-0">
    <div class="row">
      <div class="col-md-1">
        <div class="single-article__content__share">
          <ul>
            <li><a target="_blank"
                   href="https://facebook.com/sharer.php?u=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2348045"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-facebook.svg"
                  alt="facebook"></a></li>
            <li><a target="_blank"
                   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2348045"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-twitter.svg"
                  alt="twitter"></a></li>
            <li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2348045"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-whatsapp.svg"
                  alt="whatsapp"></a></li>
          </ul>
          <span class="line-separator"></span>
          <div class="single-article__content__language">
            <p>Scegli la lingua</p>
            <div class="menu-menu-language-container menu-menu-language-container-article">
              <ul class='article-menu-language'> <li><a class='wpml-ls-link' href='javascript:void(0)'> it</a></li><ul class='sub-menu'><li><a class="wpml-ls-link" href="https://voxeurop.eu/fr/i-vincitori-del-premio-libex-2021/">fr</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/en/i-vincitori-del-premio-libex-2021/">en</a></li></ul></ul>            </div>
          </div>
        </div>
      </div>
      <div class="col-md-7">
        <div class="single_article_content_container">
          
<p class="has-drop-cap">Sono stati proclamati domenica 26 settembre i vincitori del terzo concorso internazionale di vignette satiriche LIBEX 2021, indetto dal Centro Euro-mediterraneo LIBREXPRESSION della Fondazione Giuseppe Di Vagno (1889-1921). Organizzta in collaborazione con in collaborazione con <a rel="noreferrer noopener" href="https://www.cartooningforpeace.org/" target="_blank">Cartooning for Peace</a> e Voxeurop, la competizione ha messo a confronto 160 vignettisti provenienti da 55 paesi, e le loro 218 vignette sul tema <strong>“Cancel Culture" e politicamente corretto</strong>, e delle minacce per la democrazia e la libertà di espressione che rappresentano la censura e l'autocensura. </p>



<p>La premiazione dei tre vincitori si è svolta nel corso della XVII edizione del <a rel="noreferrer noopener" href="http://lectorinfabula.eu" target="_blank">Festival Lectorinfabula</a> di Conversano (BA). I vincitori sono stati scelti da una giuria internazionale di vignettisti e di giornalisti.</p>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:38% auto"><figure class="wp-block-media-text__media"><img loading="lazy" width="800" height="800" src="https://voxeurop.eu/wp-content/uploads/2021/09/DSC2434.jpg" alt="" class="wp-image-2348115" srcset="https://voxeurop.eu/wp-content/uploads/2021/09/DSC2434.jpg 800w, https://voxeurop.eu/wp-content/uploads/2021/09/DSC2434-300x300.jpg 300w, https://voxeurop.eu/wp-content/uploads/2021/09/DSC2434-150x150.jpg 150w, https://voxeurop.eu/wp-content/uploads/2021/09/DSC2434-768x768.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure><div class="wp-block-media-text__content">
<p class="has-small-font-size">Il primo premio è andato all'olandese <strong><a href="https://voxeurop.eu/it/tom-janssen">Tom Janssen</a></strong> (nella foto di Gianpaolo Mastronardi), il secondo alla colombiana <strong><a rel="noreferrer noopener" href="https://www.instagram.com/elenaospina/?hl=en" target="_blank">Elena Ospina</a></strong> e il terzo all'italiano <strong><a rel="noreferrer noopener" href="https://www.cartooningforpeace.org/en/dessinateurs/marco-de-angelis/" target="_blank">Marco De Angelis</a></strong>.</p>
</div></div>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Le vignette premiate. </strong><em>Clicca su una vignetta per ingrandirla</em>:</p>



<div class="wp-block-envira-envira-gallery"><div id="envira-gallery-wrap-2348056" class="envira-gallery-wrap envira-gallery-theme-base envira-lightbox-theme-base" itemscope itemtype="https://schema.org/ImageGallery"><div style="opacity: 0.0"  data-row-height="150" data-gallery-theme="normal" id="envira-gallery-2348056" class="envira-gallery-public envira-gallery-justified-public envira-gallery-0-columns envira-clear enviratope envira-gallery-css-animations" data-envira-columns="0"><div id="envira-gallery-item-2348057" class="envira-gallery-item enviratope-item envira-gallery-item-1 envira-lazy-load" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/09/01_Tom-Janssen_Paesi-Bassi_Black-Lives-Matter-scaled.jpg" class="envira-gallery-2348056 envira-gallery-link" rel="enviragallery2348056" title="1°premio: Tom Janssen (Trouw, Amsterdam), Black Lives Matter" data-envira-caption="1°premio: Tom Janssen (Trouw, Amsterdam), Black Lives Matter" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2348057" class="envira-gallery-image envira-gallery-image-1 envira-normal envira-lazy" data-envira-index="1" src="https://voxeurop.eu/wp-content/uploads/2021/09/01_Tom-Janssen_Paesi-Bassi_Black-Lives-Matter-1024x745-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/09/01_Tom-Janssen_Paesi-Bassi_Black-Lives-Matter-1024x745-640x480.jpg" data-envira-gallery-id="2348056" data-envira-item-id="2348057" data-envira-caption="1°premio: Tom Janssen (Trouw, Amsterdam), Black Lives Matter" alt="1°premio: Tom Janssen (Trouw, Amsterdam), Black Lives Matter" title="1°premio: Tom Janssen (Trouw, Amsterdam), Black Lives Matter"  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/09/01_Tom-Janssen_Paesi-Bassi_Black-Lives-Matter-1024x745-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/09/01_Tom-Janssen_Paesi-Bassi_Black-Lives-Matter-1024x745-640x480.jpg 2x" data-envira-width="300" data-envira-height="218" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-2348059" class="envira-gallery-item enviratope-item envira-gallery-item-2 envira-lazy-load" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/09/02-Elena-Ospina-Colombia-Censura-scaled.jpg" class="envira-gallery-2348056 envira-gallery-link" rel="enviragallery2348056" title="2° premio: Elena Ospina (Colombia)" data-envira-caption="2° premio: Elena Ospina (Colombia)" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2348059" class="envira-gallery-image envira-gallery-image-2 envira-normal envira-lazy" data-envira-index="2" src="https://voxeurop.eu/wp-content/uploads/2021/09/02-Elena-Ospina-Colombia-Censura-724x1024-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/09/02-Elena-Ospina-Colombia-Censura-724x1024-640x480.jpg" data-envira-gallery-id="2348056" data-envira-item-id="2348059" data-envira-caption="2° premio: Elena Ospina (Colombia)" alt="2° premio: Elena Ospina (Colombia)" title="2° premio: Elena Ospina (Colombia)"  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/09/02-Elena-Ospina-Colombia-Censura-724x1024-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/09/02-Elena-Ospina-Colombia-Censura-724x1024-640x480.jpg 2x" data-envira-width="212" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-2348058" class="envira-gallery-item enviratope-item envira-gallery-item-3 envira-lazy-load" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/09/03-Marco-De-Angelis-Italia-Rinnovamento.jpg" class="envira-gallery-2348056 envira-gallery-link" rel="enviragallery2348056" title="3° premio: Marco De Angelis (Italia), Rinnovamento" data-envira-caption="3° premio: Marco De Angelis (Italia), Rinnovamento" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2348058" class="envira-gallery-image envira-gallery-image-3 envira-normal envira-lazy" data-envira-index="3" src="https://voxeurop.eu/wp-content/uploads/2021/09/03-Marco-De-Angelis-Italia-Rinnovamento-726x1024-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/09/03-Marco-De-Angelis-Italia-Rinnovamento-726x1024-640x480.jpg" data-envira-gallery-id="2348056" data-envira-item-id="2348058" data-envira-caption="3° premio: Marco De Angelis (Italia), Rinnovamento" alt="3° premio: Marco De Angelis (Italia), Rinnovamento" title="3° premio: Marco De Angelis (Italia), Rinnovamento"  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/09/03-Marco-De-Angelis-Italia-Rinnovamento-726x1024-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/09/03-Marco-De-Angelis-Italia-Rinnovamento-726x1024-640x480.jpg 2x" data-envira-width="213" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div></div></div><noscript><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/09/01_Tom-Janssen_Paesi-Bassi_Black-Lives-Matter-scaled.jpg" alt="1°premio: Tom Janssen (Trouw, Amsterdam), Black Lives Matter" /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/09/02-Elena-Ospina-Colombia-Censura-scaled.jpg" alt="2° premio: Elena Ospina (Colombia)" /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/09/03-Marco-De-Angelis-Italia-Rinnovamento.jpg" alt="3° premio: Marco De Angelis (Italia), Rinnovamento" /></noscript></div>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<hr class="wp-block-separator"/>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h1><strong>Le ragioni e i rischi della “Cancel culture”</strong></h1>



<h5><strong><a href="https://voxeurop.eu/it/thierry-vissol">Thierry Vissol</a></strong>*</h5>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-drop-cap">Nata sugli social, si è creata da qualche anno, prima negli USA, poi nel resto del mondo occidentale democratico, una&nbsp;Doxa vittimistica&nbsp;nella&nbsp;quale la diversità è ridotta al colore della pelle,&nbsp;al genere,&nbsp;alla religione&nbsp;o&nbsp;all’orientamento sessuale. Vuole purificare la storia, l’arte, la letteratura, l’educazione da tutte le offese, reali o potenziali, presenti o passati, ai membri di queste comunità. Si scatenano così sui social delle guerre sante, dei tribunali senza magistrati ne competenze giuridiche, spesso anacronistiche, non sempre basati su la storiografia, che molti media scimmiottano per fare udienza, contro chi azzardi opinioni fuori dalle righe, voci ritenute dissonanti, pericolose o odiose.</p>



<p>Si scatenano&nbsp;processi sommari, creando terrore nei media contro giornalisti o vignettisti che potrebbero prendere in giro o ironizzare su temi proclamati tabù, sugli eccessi o sulla tirannia di questa nuova benevolenza. Così&nbsp;alcuni individui&nbsp;e le loro tracce vengono cancellati, per far sì che le loro parole, scritti, azioni o memoria non siano più né viste né eventualmente ammirate.</p>



<p>Anche se lontani dall’essere nuovi (pensiamo alla&nbsp;<em>damnatio memoriae</em>&nbsp;dei romani, alla distruzione delle statue dei re durante la rivoluzione francese, dei busti di Mussolini, di dittatori comunisti dopo la caduta del muro di Berlino, o dei Buddha di Bamiyan, ecc…), le cronache, da qualche anno, riportano di&nbsp;ripetuti episodi, nelle Americhe, nei Caraibi o in Europa,&nbsp;di statue e simboli, della storia recente ma anche di quella più lontana, sfregiati, abbattuti,&nbsp;rimossi; in cui scrittori, intellettuali, insegnanti, artisti moderni o dei tempi passati, vignettisti e giornalisti, persone dello spettacolo, e le loro&nbsp;opere&nbsp;sono&nbsp;censurate, ritirate dalle biblioteche, i loro nomi cancellati da palazzi pubblici; in cui&nbsp;professori,&nbsp;giornalisti&nbsp;o&nbsp;vignettisti&nbsp;possono essere&nbsp;licenziati o vedere la loro reputazione rovinata per essere stati accusati sui social o con delazioni di non essere politicamente corretti.</p>



<p>Il motivo per gli attivisti identitari, per questi nuovi crociati di un politicamente corretto al di fuori delle legislazioni esistenti, i&nbsp;<em>woke</em>, è che tutti i loro bersagli sono ritenuti simboli di razzismo, sessismo, misoginia, omofobia, transfobia, islamofobia, antisemitismo, imperialismo, schiavismo, colonialismo, e/o del suprematismo bianco.</p>


<div class="optin-form" data-double-optin="0" data-list="11">
        <h3>Iscriviti alla newsletter di Voxeurop in italiano</h3>
      <div class="optin-form__wrapper">
        <input type="email" placeholder="e-mail" class="optin-form__email"/>
          <div class="newsletter_note">
    È possibile disdire in qualsiasi momento    *
  </div>
          <button type="button" class="optin-form__button">
            mi iscrivo>        </button>
    </div>
</div>


<p>Questo, ovviamente, non vuole dire che la lotta per i diritti e la dignità umana, per raccontare la storia in tutte le sue sfumature devono essere condannati o oscurati, al contrario. Ma&nbsp;la storia è complessa, la malvagità umana è, purtroppo, universale e atemporale, come lo può essere la benevolenza. Ma non può essere ridotta a una visione semplificate ad oltranza, limitata alla storia dell’Occidente (bianco e cristiano). Tuttavia, vari fattori possono spiegare queste crociate moderne molto occidentali.</p>



<p>Nel corso dei tre ultimi secoli,&nbsp;in occidente, al seguito di rivoluzioni, lotte sindacali e politiche,&nbsp;i cittadini sono stati attori dei cambiamenti positivi della società. Tuttavia, dalla fine del bipolarismo geopolitico, l’accelerazione della globalizzazione del mondo, l’avvento di multinazionali, soprattutto legati alla finanza e al web, più potenti degli stati non solo in termini economici e finanziari, ma anche perché detengono un (quasi) monopolio dell’informazione e della formazione delle opinioni pubbliche,&nbsp;il cittadino medio si sente totalmente privato di qualsiasi potere sulla sua vita e su quella della sua famiglia, e gli stati non riescono ad intervenire positivamente per invertire la rotta.</p>



<p>In assenza di idee&nbsp;(e di mezzi a disposizione dei cittadini), per l’incapacità dei governi e dei partiti politici di far fronte ai problemi delle società moderne, con una sinistra benpensante che ha dimenticato cosa vuol dire la lotta di classe e attivisti rumorosi che si considerano (o sono effettivamente) discriminati e vittime,&nbsp;si è creata un’offerta politica&nbsp;centrata sui diritti identitari.</p>


<div class="read_more__container">
  <span>Leggi anche :</span>
  <a href="https://voxeurop.eu/it/?post_type=post&p=2346910" rel="noopener" target="_blank">
    Sopravviverà la satira politica alla “cancel culture” e al politicamente corretto?  </a>
</div>



<p>Questa&nbsp;impotenza degli individui genera ogni forma di follia umana, dall’ignoranza al dispetto, alla rabbia, all’odio, e questi ribollono, politicamente, nei movimenti regressivi che vediamo in tutto il mondo. Considerano che è meglio avere un certo grado di potere, secondo le vecchie gerarchie sociali di razza, casta, religione, che non averne affatto, anche se è solo il potere di odiare, trattenere, negare, abusare.&nbsp;Universalismo, convivialità, rispetto reciproco e tolleranza sono buttati via con l’acqua del bagno sociale.</p>



<p>Difendere i diritti&nbsp;di tutti i membri maggioritari o minoritari che sono presenti in una società è la battaglia degli umanisti, dei socialisti da sempre. Battaglie, purtroppo, senza fine e per questo devono essere proseguite senza sosta. Tuttavia, queste battaglie non si possono fare per difendere la suscettibilità o gruppi di offesi a discapito di questioni più cogenti come le disuguaglianze all’interno degli stati e tra gli stati. Ovvero il malfunzionamento delle democrazie, l’esclusione sociale, l’insufficienza dell’offerta di lavoro, l’evasione fiscale e lo strapotere degli imperi del web e delle multinazionali, l’immigrazione, la geopolitica e le battaglie tra le potenze di un mondo adesso multipolare, il lavoro e la protezione sociale, la transizione ecologica e digitale, lo sviluppo economico e culturale.</p>



<p>Spesso queste nuove rivendicazioni identitarie si trasformano in una nuova forma di tirannia che ne altera il significato e provoca un clima generale di intolleranza, quasi il mondo descritto da Hobbes prima dell’avvento delle società.</p>



<p>Condividiamo la denuncia di questi&nbsp;conformismi ideologici, pubblicata in <a href="https://harpers.org/a-letter-on-justice-and-open-debate/" target="_blank" rel="noreferrer noopener">un intervento su Harper's Magazine</a>&nbsp;del 7 luglio 2020, da decine di universitari, autori, giornalisti, intellettuali americani, di tutto il spetro politico.</p>



<p>"Il libero scambio di informazioni e idee, che è la linfa vitale delle società liberali,&nbsp;sta diventando sempre più limitato.&nbsp;La censura, che ci si sarebbe aspettati emergesse dalla destra radicale,&nbsp;si sta diffondendo anche nella nostra cultura: l’intolleranza delle opinioni diverse, il gusto per l’umiliazione pubblica e l’ostracismo, la tendenza a dissolvere questioni politiche complesse in un’accecante certezza morale. Noi sosteniamo un contro-discorso robusto e anche caustico da tutte le parti."</p>



<p>Qualunque siano le ragioni, la conseguenza è che è sempre più difficile parlare senza paura di rappresaglie.&nbsp;Ne stiamo già pagando il prezzo, a giudicare dall’avversione al rischio che si sta sviluppando tra scrittori, artisti e giornalisti, inibiti dalla paura di perdere i loro mezzi di sussistenza se si discostano dal consenso, o anche se non mostrano lo zelo previsto per conformarsi.</p>



<p>Limitare il dibattito, sia da parte di un governo repressivo o di una società intollerante,&nbsp;danneggia&nbsp;inevitabilmente&nbsp;coloro che non detengono il potere e ci rende tutti meno capaci di partecipare alla vita democratica».</p>



<p>Parafrasando il professore e romanziere di origine congolese&nbsp;<a rel="noreferrer noopener" href="http://www.alainmabanckou.com/" target="_blank">Alain Mabanckou</a>&nbsp;il fanatismo trova il suo campo di esperienza tra gli uomini della stessa origine, prima di diffondersi gradualmente ad altre minoranze o razze con una virulenza alimentata dallo spirito di vendetta.</p>



<p>Ma queste vendette possono risolvere i problemi di convivenza e di sviluppo delle società?</p>



<p>Non sarebbe più utile e importante porre le domande nel presente, cercare di risolverle e rifiutare una certa maledizione dermica o epidermica?</p>



<p>Le ferite storiche o psicosociali, che siano sacre o meno, devono diventare la fonte principale del discorso, e il limite assoluto nella vita?</p>



<p>Al contrario, ci sembra cruciale, per il futuro delle nostre democrazie che l’arte, il sapere, la storia rimangano una zona incontrollabile da parte dell’Impero del Bene… perché la benevolenza è l’altro volto dell’autoritarismo.</p>



<p>Non possiamo che ribadire quello che afferma la Corte europea dei diritti umani, in numerose sentenze pronunciate da 45 anni, cioè dalla&nbsp;sentenza Handyside contro Regno Unito del 7 dicembre 1976: "La libertà di espressione costituisce uno dei fondamenti essenziali di una società democratica, una delle condizioni primordiali per il suo progresso e per lo sviluppo di ogni individuo. Fatta salva la riserva del paragrafo 2 (dell’articolo 10 della Convenzione europea dei diritti umani), essa vale non soltanto per le 'informazioni' o le 'idee' accolte con favore o considerate inoffensive o indifferenti, ma anche per quelle che offendono, sconvolgono o inquietano: così esigono il pluralismo, la tolleranza e l’apertura mentale, senza i quali non vi è 'società democratica'. Come sancisce l’articolo 10, questa libertà è soggetta a delle eccezioni, che devono tuttavia essere interpretate in maniera restrittiva, e l’esigenza di qualsiasi restrizione "deve essere stabilita in modo convincente".</p>



<p>*<em>Presidente del Centro euro-mediterraneo Librexpression</em>.</p>



<p><strong>👉 <a href="https://www.pagina21.eu/cancel-culture-e-politicamente-corretto-tema-del-terzo-concorso-di-vignette-satiriche-del-centro-librexpression-libex/thierry-vissol/" target="_blank" rel="noreferrer noopener">Questo articolo</a> su Lettera 21</strong></p>



<hr class="wp-block-separator"/>
<!-- /wp:paragraph -->          
        </div>
        <div class="categories_container my-4">
          <div class="categories_title mb-2"><span
              class="sub_category_tag font-weight-bold pr-0 pl-0 text-uppercase"> Categorie </span>
          </div>
          <div class="categories_content">
            <a class="mr-3 my-2 d-inline-block" href="https://voxeurop.eu/it/category/society-it/justice-and-fundamental-rights-it/"><span class="sub_category_tag pl-0"><svg class="icon"><use xlink:href="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/sprite.svg#arrow_ltr"></use></svg>Giustizia e diritti fondamentali</span></a><a class="mr-3 my-2 d-inline-block" href="https://voxeurop.eu/it/category/society-it/the-media-and-freedom-of-information-it/"><span class="sub_category_tag pl-0"><svg class="icon"><use xlink:href="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/sprite.svg#arrow_ltr"></use></svg>I media e la libertà di informazione</span></a><a class="mr-3 my-2 d-inline-block" href="https://voxeurop.eu/it/country/italy/"><span class="sub_category_tag pl-0"><svg class="icon"><use xlink:href="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/sprite.svg#arrow_ltr"></use></svg>Italia</span></a>          </div>
        </div>
                  <div class="adhesion_ve">
            <p>Ti è piaciuto questo articolo? Noi siamo molto felici. È a disposizione di tutti i nostri lettori, poiché riteniamo che il <strong>diritto a un&#8217;informazione libera e indipendente sia essenziale per la democrazia</strong>. Tuttavia, questo diritto non è garantito per sempre e l&#8217;indipendenza ha il suo prezzo. <strong>Abbiamo bisogno del tuo supporto</strong> per continuare a pubblicare le nostre notizie indipendenti e multilingue per tutti gli europei. <strong><a style="color: #ff9900;" href="https://steadyhq.com/en/voxeurop/about">Scopri le nostre offerte di abbonamento</a></strong> e i loro vantaggi esclusivi e diventa subito membro della nostra community!</p>
          </div>
                <div class="single-article__content__share-mobile">
          <ul>
            <li><a target="_blank"
                   href="https://facebook.com/sharer.php?u=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2348045"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-facebook.svg"
                  alt="facebook"></a></li>
            <li><a target="_blank"
                   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2348045"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-twitter.svg"
                  alt="twitter"></a></li>
            <li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2348045"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-whatsapp.svg"
                  alt="whatsapp"></a></li>
          </ul>
        </div>
      </div>
      <div class="col-md-4">
        <div class="narrow_container">
      <div class="popular_posts d-none">
      <h3 class="popular_posts_title">
        I più letti      </h3>
      <div class="popular_posts_container"></div>
    </div>
    <script>
      jQuery('document').ready(function () {
        jQuery.ajax({
          type: "GET",
          dataType: "json",
          // Append a unique ID in order to invalidate the cache
          url: "https://voxeurop.eu/it/wp-json/voxeurop/v1/popular_posts/?id=6150c16f68650",
          success: function (response) {
            response.popular_posts.forEach(function (post) {
              const element = `<div class="popular_posts_card row">
          <div class="col-5 col-md-12">
            <a
              href="${post.link}">${post.thumbnail}</a>
          </div>
          <div class="col-7 col-md-12">
            <a href="${post.link}">
              <h5>${post.title}</h5>
            </a></div>
        </div>`;
              jQuery('.popular_posts').removeClass('d-none');
              jQuery('.popular_posts_container').append(element)
            })
          },
          fail: function () {
            console.log('An error has occurred when updating post.')
          }
        });
      })
    </script>
  </div>
<div class="narrow_container mb-5">
        <div class="_services my-5">
        <a
          href="https://voxeurop.eu/it/services/"><img
            src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/VoxEurop_Services.svg" alt=""></a>
        <p>
          Sei un media, un'azienda o un'organizzazione? Dai un'occhiata ai nostri servizi di traduzione ed editoriale multilingue.        </p>
        <a
          href="https://voxeurop.eu/it/services/">
          <button
            class="d-block v_btn vLightBlue v_full w-100">Di più</button>
        </a>
      </div>
      <div class="sidebar__pub_container">
  </div>
</div>
      </div>
    </div>
  </div>
</section>
<section class="row my-5 no-gutters be_member">
  <div class="col-md-8 col-12">
    <h2 class="mt-2">Sostieni il giornalismo europeo indipendente</h2>
    <p class="mt-4">
      La democrazia europea ha bisogno di una stampa indipendente. Voxeurop ha bisogno di te. Unisciti a noi!    </p>
  </div>
  <div class="col-md-4 col-12 d-flex flex-column justify-content-center">
          <a
        href="https://steadyhq.com/it/voxeurop/about">
        <button class="d-block v_btn v_empty">Di più</button>
      </a>
      <a
        href="https://steadyhq.com/it/voxeurop/about">
        <button class="d-block v_btn v_full">Diventare socio</button>
      </a>
      </div>
</section>
  <section>
    <div class="row">
            <div class="col-12 other-article-subject">
        <div class="separator-other"></div>
        <h3 class="text-uppercase">Sullo stesso argomento</h3>
      </div>
      <div class="col-12">
        <div id="ajax-load-more" class="ajax-load-more-wrap default" data-id="related_posts_listing" data-alm-id="" data-canonical-url="https://voxeurop.eu/it/i-vincitori-del-premio-libex-2021/" data-slug="i-vincitori-del-premio-libex-2021" data-post-id="2348045"  data-localized="ajax_load_more_related_posts_listing_vars"><style type="text/css">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</style><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax plain-text" data-container-type="div" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="post__in" data-offset="0" data-posts-per-page="6" data-lang="it" data-scroll="false" data-pause="false" data-button-label="Altri articoli" data-button-loading-label="Carica..." data-transition-container-classes=" row"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more mt-5 mb-5" rel="next">Altri articoli</button></div><div class="alm-no-results" style="display: none;">Spiacenti, non ci sono risultati </div></div>      </div>
    </div>
  </section>
    </main>
  </div><!-- /.content -->
</div><!-- /.wrap -->
<footer class="content-info">
  <div class="footer-member">
    <div class="container">
      <div class="row">
        <div class="col-md-7 text-center">
          <h5>Informarsi. Partecipare. Dialogare. Sostenere.</h5>
          <p>Scopri le adesioni da 4,20 euro al mese</p>
        </div>
        <div class="col-md-5 text-center text-lg-right">
                      <a
              href="https://steadyhq.com/it/voxeurop/about">
              <button class="v_btn v_full_white mr-lg-4 mb-4">Aderisci</button>
            </a>
            <a
              href="https://steadyhq.com/it/voxeurop/about">
              <button class="v_btn v_empty mr-lg-4">Per saperne di più</button>
            </a>
                  </div>
      </div>
    </div>
  </div>
  <div class="footer-content">
    <div class="container">
      <div class="row">
        <div class="col-md-6 d-flex justify-content-between align-items-center footer-social__container">
          <div class="footer__social">
            <ul class="text-center">
                                                <div>
                                        <li>
                      <a href="https://www.facebook.com/Voxeurop">
                                                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector_white-1.svg" alt=""/>
                                              </a>
                    </li>
                                    </div>
                                  <div>
                                        <li>
                      <a href="https://twitter.com/VoxEuropIT">
                                                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector_white.svg" alt=""/>
                                              </a>
                    </li>
                                    </div>
                                  <div>
                                        <li>
                      <a href="https://www.instagram.com/voxeurop.eu">
                                                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector_Instagram_white.svg" alt=""/>
                                              </a>
                    </li>
                                    </div>
                                  <div>
                                        <li>
                      <a href="https://www.linkedin.com/company/voxeurop/">
                                                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/LI-In-Bug.png" alt=""/>
                                              </a>
                    </li>
                                    </div>
                                          </ul>
          </div>
          <div class="footer__logo">
            <img src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/Logo_Footer.svg" alt="">
          </div>
        </div>
        <div class="col-md-6 d-flex justify-content-end align-items-center">
          <div class="footer__newsletter">
            <label for="">Iscriviti alla newsletter               <span>in italiano</span></label>
            <div class="optin-form" data-double-optin="0" data-list="11">
        <h3>Iscriviti alla newsletter di Voxeurop in italiano</h3>
      <div class="optin-form__wrapper">
        <input type="email" placeholder="e-mail" class="optin-form__email"/>
          <div class="newsletter_note">
    È possibile disdire in qualsiasi momento    *
  </div>
          <button type="button" class="optin-form__button">
            mi iscrivo>        </button>
    </div>
</div>          </div>
        </div>
        <div class="col-md-12 footer__link mt-4">
          <div class="menu-footer-it-container"><ul id="menu-footer-it" class="my-menu-footer"><li id="menu-item-2248775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248775"><a href="https://voxeurop.eu/it/menzioni-legali-e-privacy/">MENZION LEGALI E PRIVACY</a></li>
<li id="menu-item-2248776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248776"><a href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/">TEAM VOXEUROP</a></li>
<li id="menu-item-2248777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248777"><a href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/">VOXEUROP COOPERATIVA</a></li>
<li id="menu-item-2248778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248778"><a href="https://voxeurop.eu/it/manifeste/">MANIFESTO</a></li>
<li id="menu-item-2253832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2253832"><a target="_blank" rel="noopener noreferrer" href="https://voxeurop.eu/it/feed/">RSS FEED</a></li>
</ul></div>        </div>
        <div class="col-12 text-center">
          <p class="text-white copyright">
            ©️Voxeurop SCE 2021          </p>
          <p class="text-white copyright">
            Made with <span class="heart">❤</span> by <a href="https://www.cosavostra.com/" rel="noopener noreferrer"
                                                         target="_blank">CosaVostra</a>
          </p>
        </div>
      </div>
    </div>
  </div>
</footer>


<link rel='stylesheet' id='block-acf-subscribe-to-newsletter-css'  href='https://voxeurop.eu/wp-content/themes/voxeurop/blocs/newsletter.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='block-acf-read-more-css'  href='https://voxeurop.eu/wp-content/themes/voxeurop/blocs/read_more.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='envira-gallery-lite-style-css'  href='https://voxeurop.eu/wp-content/plugins/envira-gallery-lite/assets/css/envira.css?ver=1.7.8.8' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lite-lazyload-css'  href='https://voxeurop.eu/wp-content/plugins/envira-gallery-lite/assets/css/responsivelyLazy.css?ver=1.7.8.8' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lite-fancybox-css'  href='https://voxeurop.eu/wp-content/plugins/envira-gallery-lite/assets/css/fancybox.css?ver=1.7.8.8' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lite-jgallery-css'  href='https://voxeurop.eu/wp-content/plugins/envira-gallery-lite/assets/css/justifiedGallery.css?ver=1.7.8.8' type='text/css' media='all' property="stylesheet" />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/voxeurop.eu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"2348045","nonce":"3d221a0f4b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/sendify/public/runtime.js?ver=5.5.6' id='sendify_frontend_runtime-js'></script>
<script type='text/javascript' id='sendify_frontend-js-extra'>
/* <![CDATA[ */
var sendify = {"ajaxurl":"https:\/\/voxeurop.eu\/wp-admin\/admin-ajax.php","js_strings":{"optin_success_validation":"Controlla la tua mailbox (o il tuo spam?) per confermare l'iscrizione.","optin_email_invalid":"Inserisci una email valida"},"timeout_msg_hide":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/sendify/public/sendify_frontend.js?ver=5.5.6' id='sendify_frontend-js'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/themes/voxeurop/dist/scripts/main-af1627c042.js' id='sage/js-js'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='envira-gallery-lite-script-js-extra'>
/* <![CDATA[ */
var envira_lazy_load = "true";
var envira_lazy_load_initial = "false";
var envira_lazy_load_delay = "500";
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/envira-gallery-lite/assets/js/min/envira-min.js?ver=1.7.8.8' id='envira-gallery-lite-script-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/voxeurop.eu\/wp-admin\/admin-ajax.php","alm_nonce":"04551de5d0","rest_api":"https:\/\/voxeurop.eu\/wp-json\/","rest_nonce":"e6d2756adc","pluginurl":"https:\/\/voxeurop.eu\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_related_posts_listing_vars = {"id":"related_posts_listing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.3.8' id='ajax-load-more-js'></script>

        <script type="text/javascript">
            var envira_galleries = [],envira_gallery_images = [],envira_isotopes = [],envira_isotopes_config = [];jQuery(document).ready(function($){var envira_container_2348056 = '';function envira_album_lazy_load_image( $id ) {responsivelyLazy.run('#envira-gallery-'+ $id);}$('#envira-gallery-2348056').enviraJustifiedGallery({rowHeight : 150,maxRowHeight: -1,waitThumbnailsLoad: true,selector: '> div > div',lastRow: 'nojustify',border: 0,margins: 1,});$('#envira-gallery-2348056').justifiedGallery().on('jg.complete', function (e) {envira_album_lazy_load_image(2348056);$(window).scroll(function(event){envira_album_lazy_load_image(2348056);});});$( document ).on( "envira_pagination_ajax_load_completed", function() {$('#envira-gallery-2348056').justifiedGallery().on('jg.complete', function (e) {envira_album_lazy_load_image(2348056);$(window).scroll(function(event){envira_album_lazy_load_image(2348056);});});});$('#envira-gallery-2348056').css('opacity', '1');envira_container_2348056 = $('#envira-gallery-2348056').enviraImagesLoaded( function() {$('.envira-gallery-item img').fadeTo( 'slow', 1 );});envira_gallery_options = {padding: 15,cyclic: true,titlePosition: 'float',margin: 60,arrows: 1,aspectRatio: 1,loop: 1,mouseWheel: 1,preload: 1,openEffect: 'fade',closeEffect: 'fade',nextEffect: 'fade',prevEffect: 'fade',tpl: {wrap : '<div class="envirabox-wrap" tabIndex="-1"><div class="envirabox-skin envirabox-theme-base"><div class="envirabox-outer"><div class="envirabox-inner"><div class="envirabox-position-overlay envira-gallery-top-left"></div><div class="envirabox-position-overlay envira-gallery-top-right"></div><div class="envirabox-position-overlay envira-gallery-bottom-left"></div><div class="envirabox-position-overlay envira-gallery-bottom-right"></div></div></div></div></div>',image: '<img class="envirabox-image" src="{href}" alt="" data-envira-title="" data-envira-caption="" data-envira-index="" data-envira-data="" />',iframe : '<iframe id="envirabox-frame{rnd}" name="envirabox-frame{rnd}" class="envirabox-iframe" frameborder="0" vspace="0" hspace="0" allowtransparency="true" wekitallowfullscreen mozallowfullscreen allowfullscreen></iframe>',error: '<p class="envirabox-error">The requested content cannot be loaded.<br/>Please try again later.</p>',closeBtn : '<a title="Close" class="envirabox-item envirabox-close" href="#"></a>',next : '<a title="Next" class="envirabox-nav envirabox-next envirabox-arrows-inside" href="#"><span></span></a>',prev : '<a title="Previous" class="envirabox-nav envirabox-prev envirabox-arrows-inside" href="#"><span></span></a>'},helpers: {title: {type: 'float'},},beforeLoad: function(){this.title = $(this.element).attr('data-envira-caption');},afterLoad: function(){$('envirabox-overlay-fixed').on({'touchmove' : function(e){e.preventDefault();}});},beforeShow: function(){$(window).on({'resize.envirabox' : function(){$.envirabox.update();}});if ( typeof this.element === 'undefined' ) {var gallery_id = this.group[ this.index ].gallery_id;var gallery_item_id = this.group[ this.index ].id;var alt = this.group[ this.index ].alt;var title = this.group[ this.index ].title;var caption = this.group[ this.index ].caption;var index = this.index;} else {var gallery_id = this.element.find('img').data('envira-gallery-id');var gallery_item_id = this.element.find('img').data('envira-item-id');var alt = this.element.find('img').attr('alt');var title = this.element.find('img').parent().attr('title');var caption = this.element.find('img').parent().data('envira-caption');var retina_image = this.element.find('img').parent().data('envira-retina');var index = this.element.find('img').data('envira-index');}this.inner.find('img').attr('alt', alt).attr('data-envira-gallery-id', gallery_id).attr('data-envira-item-id', gallery_item_id).attr('data-envira-title', title).attr('data-envira-caption', caption).attr('data-envira-index', index);if ( typeof retina_image !== 'undefined' && retina_image !== '' ) {this.inner.find('img').attr('srcset', retina_image + ' 2x');}},onStart: function(){$('#envirabox-wrap, #envirabox-wrap #envirabox-left, #envirabox-wrap #envirabox-right').swipe( {excludedElements:"label, button, input, select, textarea, .noSwipe",swipe: function(event, direction, distance, duration, fingerCount, fingerData) {if (direction === 'left') {$.envirabox.next(direction);} else if (direction === 'right') {$.envirabox.prev(direction);} else if (direction === 'up') {$.envirabox.close();}}} );},beforeClose: function(){},afterClose: function(){$(window).off('resize.envirabox');},onUpdate: function(){},onCancel: function(){},onPlayStart: function(){},onPlayEnd: function(){}};envira_galleries['2348056'] = $('.envira-gallery-2348056').envirabox( envira_gallery_options );});        </script>
        <script type="text/javascript"
        src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->