
<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Per quanto tempo ancora potremo andare al mare? - Voxeurop (Italiano)</title>
<link rel="alternate" hreflang="it" href="https://voxeurop.eu/it/riscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare/" />
<meta name="dc.title" content="Per quanto tempo ancora potremo andare al mare? - Voxeurop (Italiano)" />
<meta name="dc.description" content="I dati sul riscaldamento globale indicano che in futuro i turisti potrebbero non trovare più spiagge in diversi luoghi di vacanze balneari nell’Europa atlantica e mediterranea a causa dell’erosione della sabbia dovuta all’innalzamento del mare e all’intervento umano." />
<meta name="dc.relation" content="https://voxeurop.eu/it/riscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare/" />
<meta name="dc.source" content="https://voxeurop.eu/it/" />
<meta name="dc.language" content="it_IT" />
<meta name="description" content="I dati sul riscaldamento globale indicano che in futuro i turisti potrebbero non trovare più spiagge in diversi luoghi di vacanze balneari nell’Europa atlantica e mediterranea a causa dell’erosione della sabbia dovuta all’innalzamento del mare e all’intervento umano." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://voxeurop.eu/it/riscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare/" />
<meta name="author" content="Stefano Valentino">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/voxeurop.eu\/wp-content\/uploads\/2020\/05\/cropped-Monogramme_V_rouge.png","name" : "VoxEurop","url" : "https:\/\/voxeurop.eu\/it\/","sameAs" : ["https:\/\/www.facebook.com\/Voxeurop", "https:\/\/twitter.com\/@voxeuropfr", "https:\/\/www.instagram.com\/voxeurop.eu\/", "https:\/\/www.linkedin.com\/company\/voxeurop\/"]}</script>
<meta property="og:url" content="https://voxeurop.eu/it/riscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare/" />
<meta property="og:site_name" content="Voxeurop (Italiano)" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/Voxeurop" />
<meta property="article:publisher" content="https://www.facebook.com/Voxeurop" />
<meta property="article:section" content="Cambiamento climatico" />
<meta property="og:title" content="Per quanto tempo ancora potremo andare al mare? - Voxeurop (Italiano)" />
<meta property="og:description" content="I dati sul riscaldamento globale indicano che in futuro i turisti potrebbero non trovare più spiagge in diversi luoghi di vacanze balneari nell’Europa atlantica e mediterranea a causa dell’erosione della sabbia dovuta all’innalzamento del mare e all’intervento umano." />
<meta property="og:image" content="https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351.jpg" />
<meta property="og:image:secure_url" content="https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="691" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@voxeuropfr" />
<meta name="twitter:creator" content="@voxeuropfr" />
<meta name="twitter:title" content="Per quanto tempo ancora potremo andare al mare? - Voxeurop (Italiano)" />
<meta name="twitter:description" content="I dati sul riscaldamento globale indicano che in futuro i turisti potrebbero non trovare più spiagge in diversi luoghi di vacanze balneari nell’Europa atlantica e mediterranea a causa dell’erosione della sabbia dovuta all’innalzamento del mare e all’intervento umano." />
<meta name="twitter:image:src" content="https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351-1024x553.jpg" />
<link rel='dns-prefetch' href='//steadyhq.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Voxeurop (Italiano) &raquo; Per quanto tempo ancora potremo andare al mare? Feed dei commenti" href="https://voxeurop.eu/it/riscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://voxeurop.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://voxeurop.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//voxeurop.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://voxeurop.eu/wp-content/themes/voxeurop/dist/styles/main-63b7ab7f73.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/voxeurop.eu\/wp-admin\/admin-ajax.php","nonce":"03f1653af1","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://steadyhq.com/widget_loader/af453796-18ed-4f2a-9f49-0da3967b42bd?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"it","languageUrls":{"it_IT":"https:\/\/voxeurop.eu\/it\/riscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare\/","it":"https:\/\/voxeurop.eu\/it\/riscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare\/","IT":"https:\/\/voxeurop.eu\/it\/riscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"voxeurop.eu","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.3.15'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://voxeurop.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voxeurop.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voxeurop.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La rinascita dell’Europa si gioca nelle prossime settimane' href='https://voxeurop.eu/it/rinascita-europa-prossime-settimane/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://voxeurop.eu/it/?p=2258318' />
<link rel="alternate" type="application/json+oembed" href="https://voxeurop.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoxeurop.eu%2Fit%2Friscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voxeurop.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoxeurop.eu%2Fit%2Friscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.15 stt:9,37,1,4,3,27,40,41,44,2;" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://voxeurop.eu/wp-content/uploads/2020/05/cropped-Monogramme_V_rouge-32x32.png" sizes="32x32" />
<link rel="icon" href="https://voxeurop.eu/wp-content/uploads/2020/05/cropped-Monogramme_V_rouge-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://voxeurop.eu/wp-content/uploads/2020/05/cropped-Monogramme_V_rouge-180x180.png" />
<meta name="msapplication-TileImage" content="https://voxeurop.eu/wp-content/uploads/2020/05/cropped-Monogramme_V_rouge-270x270.png" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5Z6TDCV');</script>
<!-- End Google Tag Manager -->  <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;600;700&#038;display=swap" rel="stylesheet">
</head>
<body class="post-template-default single single-post postid-2258318 single-format-standard cookies-not-set riscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare sidebar-primary">
<!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
<header class="header">
  <div class="header__desktop">
    <div class="header__primary d-flex justify-content-between">
      <div class="header__social">
        <ul>
                                    <div>
                                <li>
                  <a href="https://www.facebook.com/Voxeurop">
                                        <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector-1.svg" alt=""/>
                                      </a>
                </li>
                            </div>
                          <div>
                                <li>
                  <a href="https://twitter.com/VoxEuropIT">
                                        <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector.svg" alt=""/>
                                      </a>
                </li>
                            </div>
                          <div>
                                <li>
                  <a href="https://www.instagram.com/voxeurop.eu">
                                        <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector_instagram.svg" alt=""/>
                                      </a>
                </li>
                            </div>
                          <div>
                                <li>
                  <a href="https://www.linkedin.com/company/voxeurop/">
                                        <img src="https://voxeurop.eu/wp-content/uploads/2020/05/LI-In-Blue.png" alt=""/>
                                      </a>
                </li>
                            </div>
                              </ul>
      </div>
      <div class="header__language-search">
        <ul>
          <li>
            <div class="menu-menu-language-container">

              <ul class='article-menu-language'> <li><a href='javascript:void(0)' class='wpml-ls-link'>it</a><ul class='sub-menu'><li><a class="wpml-ls-link" href="https://voxeurop.eu/ro/">ro</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/pt-pt/">pt-pt</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/pl/">pl</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/nl/">nl</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/fr/">fr</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/es/">es</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/en/">en</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/de/">de</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/cs/">cs</a></li></ul></li></ul>            </div>
          </li>
          <li><a
              href="https://voxeurop.eu/it/recherche/"><img
                src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-search.svg" alt="rechercher"></a></li>
        </ul>
      </div>
    </div>
    <div class="header__secondary">
      <div class="row">
        <div class="col-md-4"></div>
        <div class="col-md-4">
          <a href="https://voxeurop.eu/it/" class="header__logo d-flex justify-content-center">
            <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Logo_it.png" alt="">
          </a>
        </div>
        <div class="col-md-4 d-flex justify-content-end align-items-center ">
          <div class="header-button__container">
            <a class="button-header steady-login-button" data-size="medium" data-language="it"
               style="display: none;"></a>
            <a class="button-header button-header-red d-none"
               href="https://voxeurop.eu/it/membership/">Aderisci</a>
          </div>
        </div>
      </div>
    </div>
    <div class="header-menu">
      <div class="container">
        <div class="header-menu__banner">
          <div class="menu-menu-principal-italian-container"><ul id="menu-menu-principal-italian" class="my-menu-principal"><li id="menu-item-2078373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2078373"><a href="https://voxeurop.eu/it/category/society-it/health-it/covid-19-it/">covid-19</a></li>
<li id="menu-item-2256374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2256374"><a href="https://voxeurop.eu/it/category/politics-it/eu-it/conference-on-the-future-of-europe-it/">Conferenza sul futuro dell&#8217;Europa</a></li>
<li id="menu-item-2078375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2078375"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/climate-change-it/">Cambiamento climatico</a></li>
<li id="menu-item-2249090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249090"><a href="https://voxeurop.eu/it/category/politics-it/">Politica e democrazia</a></li>
<li id="menu-item-2078376" class="dropdown-mobile button-dropdown1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2078376"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-2249060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249060"><a href="https://voxeurop.eu/it/category/culture-it/">Cultura</a></li>
	<li id="menu-item-2249059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2249059"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/">Ambiente, clima e scienza</a></li>
	<li id="menu-item-2249061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249061"><a href="https://voxeurop.eu/it/category/economy-it/">Economia</a></li>
	<li id="menu-item-2249062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249062"><a href="https://voxeurop.eu/it/category/politics-it/">Politica e democrazia</a></li>
	<li id="menu-item-2249063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249063"><a href="https://voxeurop.eu/it/category/society-it/">Società</a></li>
</ul>
</li>
<li id="menu-item-2078377" class="dropdown-mobile-2 button-dropdown2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2078377"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2249056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249056"><a href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/">TEAM VOXEUROP</a></li>
	<li id="menu-item-2249058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249058"><a href="https://voxeurop.eu/it/manifeste/">MANIFESTO</a></li>
	<li id="menu-item-2249057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249057"><a href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/">VOXEUROP COOPERATIVA</a></li>
</ul>
</li>
</ul></div>        </div>
      </div>
      <div class="header-menu__dropdown header-menu__dropdown-1">
        <div class="container">
          <div class="row">
            <div class="col-md-4">
              <div class="menu-menu-rubriques-1-it-container"><ul id="menu-menu-rubriques-1-it" class="my-menu-rubrique-1"><li id="menu-item-2248683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2248683"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/">Ambiente, clima e scienza</a></li>
<li id="menu-item-2248684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248684"><a href="https://voxeurop.eu/it/category/culture-it/">Cultura</a></li>
<li id="menu-item-2248685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248685"><a href="https://voxeurop.eu/it/category/economy-it/">Economia</a></li>
<li id="menu-item-2248686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248686"><a href="https://voxeurop.eu/it/category/politics-it/">Politica e democrazia</a></li>
<li id="menu-item-2248687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248687"><a href="https://voxeurop.eu/it/category/society-it/">Società</a></li>
</ul></div>            </div>
            <div class="col-md-3">
              <div class="menu-menu-rubriques-2-it-container"><ul id="menu-menu-rubriques-2-it" class="my-menu-rubrique-2"><li id="menu-item-2248738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248738"><a href="https://voxeurop.eu/it/autori/">Per autore</a></li>
<li id="menu-item-2248739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248739"><a href="https://voxeurop.eu/it/fonti/">Per fonte</a></li>
</ul></div>            </div>
            <div class="col-md-5">
              <div class="row">
                                  <div class="col-md-6 article-menu__container">
                    <a href="https://voxeurop.eu/it/riscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare/" class="article-menu__image">
                      <img width="395" height="252" src="https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351-395x252.jpg" class="attachment-usual_thumbnail size-usual_thumbnail wp-post-image" alt="" />                    </a>
                    <a href="https://voxeurop.eu/it/riscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare/"><h4
                        class="article-menu__title">Per quanto tempo ancora potremo andare al mare?</h4></a>
                  </div>
                                  <div class="col-md-6 article-menu__container">
                    <a href="https://voxeurop.eu/it/italia-spagna-hanno-meta-degli-infermieri-rispetto-nord-europa/" class="article-menu__image">
                      <img width="395" height="252" src="https://voxeurop.eu/wp-content/uploads/2020/06/Senzanome-395x252.png" class="attachment-usual_thumbnail size-usual_thumbnail wp-post-image" alt="" />                    </a>
                    <a href="https://voxeurop.eu/it/italia-spagna-hanno-meta-degli-infermieri-rispetto-nord-europa/"><h4
                        class="article-menu__title">Italia e Spagna hanno la metà degli infermieri rispetto al Nord Europa</h4></a>
                  </div>
                              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="header-menu__dropdown header-menu__dropdown-2">
        <div class="container">
          <div class="row">
            <div class="col-md-4">
              <a href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/" class="menu-apropos__image">
                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/falco_team-VE-6.jpeg" alt="">
              </a>
              <a
                href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/">TEAM VOXEUROP</a>
            </div>
            <div class="col-md-4">
              <a href="https://voxeurop.eu/it/manifeste/" class="menu-apropos__image">
                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/manif-1.png" alt="">
              </a>
              <a
                href="https://voxeurop.eu/it/manifeste/">MANIFESTO</a>
            </div>
            <div class="col-md-4">
              <a href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/" class="menu-apropos__image">
                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/falco_coop-5.png" alt="">
              </a>
              <a
                href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/">COOPERATIVA EUROPEA D'INFORMAZIONE</a>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="header-menu__dropdown-background"></div>
  </div>
  <div class="header__mobile">
    <div id="mobile-open" class="header__mobile__burger">
      <img src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-menu.svg" alt="">
    </div>
    <div class="header__mobile__primary d-flex justify-content-center align-items-center">
      <a href="https://voxeurop.eu/it/" class="header__mobile__logo">
        <img src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/logo-mobile.svg" alt="">
      </a>
    </div>
    <div class="header__mobile__secondary">
      <div class="header__mobile__search">
        <form action="https://voxeurop.eu/fr/recherche/">
          <label class="w-100">
                        <input type="text" placeholder="Scrivi qui la tua ricerca" name="q">
          </label>
          <button type="submit"><img src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-search.svg"
                                     alt="rechercher"></button>
        </form>
      </div>
      <div class="header__mobile__login text-center">
        <a class="button-header steady-login-button" data-size="medium" data-language="it"
           style="display: none;"></a>
      </div>
      <div class="header__mobile__menu">
        <div class="menu-menu-principal-italian-container"><ul id="menu-menu-principal-italian-1" class="my-menu-principal"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2078373"><a href="https://voxeurop.eu/it/category/society-it/health-it/covid-19-it/">covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2256374"><a href="https://voxeurop.eu/it/category/politics-it/eu-it/conference-on-the-future-of-europe-it/">Conferenza sul futuro dell&#8217;Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2078375"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/climate-change-it/">Cambiamento climatico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249090"><a href="https://voxeurop.eu/it/category/politics-it/">Politica e democrazia</a></li>
<li class="dropdown-mobile button-dropdown1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2078376"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249060"><a href="https://voxeurop.eu/it/category/culture-it/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2249059"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/">Ambiente, clima e scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249061"><a href="https://voxeurop.eu/it/category/economy-it/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249062"><a href="https://voxeurop.eu/it/category/politics-it/">Politica e democrazia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249063"><a href="https://voxeurop.eu/it/category/society-it/">Società</a></li>
</ul>
</li>
<li class="dropdown-mobile-2 button-dropdown2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2078377"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249056"><a href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/">TEAM VOXEUROP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249058"><a href="https://voxeurop.eu/it/manifeste/">MANIFESTO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249057"><a href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/">VOXEUROP COOPERATIVA</a></li>
</ul>
</li>
</ul></div>        <ul>
          <li class="dropdown-mobil3"><a href="#">scegli la tua lingua<img
                src=" https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/arrow-down-white.svg " alt="language"></a>
            <ul class='sub-menu'><li><a class='active-language wpml-ls-link' href='javascript:void(0)'>it</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/ro/">Rumeno</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/pt-pt/">Portoghese, Portogallo</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/pl/">Polacco</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/nl/">Olandese</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/fr/">Francese</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/es/">Spagnolo</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/en/">Inglese</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/de/">Tedesco</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/cs/">Ceco</a></li></ul>          </li>
        </ul>
      </div>
            <a class="member-mobile" href="">
        <button class="d-block v_btn v_full">Aderisci</button>
      </a>
    </div>
  </div>

</header>
<script>

  let imgArrowDownMobile = "<img src=\" https:\/\/voxeurop.eu\/wp-content\/themes\/voxeurop\/dist\/\\images\/arrow-down-white.svg \">";
  let imgMenu = "<img class=\"arrow-right-menu\" src=\" https:\/\/voxeurop.eu\/wp-content\/themes\/voxeurop\/dist\/\\images\/arrow-right.svg \">";
  let imgArrowDown = "<img src=\" https:\/\/voxeurop.eu\/wp-content\/themes\/voxeurop\/dist\/\\images\/arrow-down.svg \">";

  jQuery('.header-menu__banner li').each(function () {
    if (jQuery(this).hasClass('button-dropdown2')) {
      // jQuery(this).addClass('button-dropdown2');
      jQuery(this).find('a').append(imgArrowDown);
    }
    if (jQuery(this).hasClass('button-dropdown1')) {
      // jQuery(this).addClass('button-dropdown1');
      jQuery(this).find('a').append(imgArrowDown);
    }
  });

  jQuery('.header-menu__dropdown-1 a').each(function () {
    jQuery(this).append(imgMenu);
  });

  jQuery('.header__mobile__menu li').each(function () {
    if (jQuery(this).hasClass('dropdown-mobile')) {
      // jQuery(this).addClass('dropdown-mobile');
      jQuery(this).find('a').append(imgArrowDownMobile);
    }

    if (jQuery(this).hasClass('dropdown-mobile-2')) {
      // jQuery(this).addClass('dropdown-mobile-2');
      jQuery(this).find('a').append(imgArrowDownMobile);
    }
  });

</script>

<div class="wrap container" role="document">
  <div class="content row">
    <main class="main">
            <section class="single-article__header ">
  <div class="container p-0">
    <div class="row justify-content-between">
      <div class="Vcard_tags Vcard_tags__desktop ml-md-4">
        <a href="https://voxeurop.eu/it/typology/data-it/"><span style="background-color: #6f2c91;" class="category_tag">Dati alla mano</span></a>                <span class="sub_category_tag $custom_classes strap_line ml-1 pl-0">Riscaldamento globale</span>
      </div>
      <div class="single-article__language">
        <ul> <li><a class='it wpml-ls-link'  href='javascript:void(0)'>it </a></li></ul>      </div>
    </div>
          <div class="Vcard_img">
        <img width="1280" height="691" src="https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351.jpg 1280w, https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351-300x162.jpg 300w, https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351-1024x553.jpg 1024w, https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351-768x415.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />        <div class="Vcard_tags">
          <a href="https://voxeurop.eu/it/typology/data-it/"><span style="background-color: #6f2c91;" class="category_tag">Dati alla mano</span></a>                      <a href="javascript:void(0);"><span
                class="sub_category_tag $custom_classes strap_line">Riscaldamento globale</span></a>
                  </div>
      </div>
        <div class="single-header__title text-center text-sm-left">
      <h1>Per quanto tempo ancora potremo andare al mare?</h1>
      <p>I dati sul riscaldamento globale indicano che in futuro i turisti potrebbero non trovare più spiagge in diversi luoghi di vacanze balneari nell’Europa atlantica e mediterranea a causa dell’erosione della sabbia dovuta all’innalzamento del mare e all’intervento umano.</p>
      <div class="d-bloc my-2 publish_date_time">Pubblicato su 20 Luglio 2020 alle 17:36</div>    </div>
    <div class="single-header__author">
      <ul>
                  <li><a href="https://voxeurop.eu/it/author/stefano-valentino/" title="Posts by Stefano Valentino" class="author url fn" rel="author">Stefano Valentino</a>                                                          - <a class="source__name"
                     href="https://voxeurop.eu/it/source/mobilereporter-2/">MobileReporter (Rome)</a>
                                                  </li>
                              </ul>
    </div>
    <div class="single-article__language single-article__language__mobile">
      <ul> <li><a class='it wpml-ls-link'  href='javascript:void(0)'>it </a></li></ul>      <div class="mobile-language-separator"></div>
    </div>
    <div class="single-header__image">
              <div class="single-header__image__container">
          <img width="1280" height="691" src="https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351.jpg 1280w, https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351-300x162.jpg 300w, https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351-1024x553.jpg 1024w, https://voxeurop.eu/wp-content/uploads/2020/07/the-beach-fixing-2867838_1280-e1595256393351-768x415.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />                      <a class="copyright_link" href="https://pixabay.com/it/users/Hans-2/">Hans Braxmeier |&nbsp;Pixabay</a>
                  </div>
            </div>
  </div>
</section>
<section class="single-article__content">
  <div class="container p-0">
    <div class="row">
      <div class="col-md-1">
        <div class="single-article__content__share">
          <ul>
            <li><a target="_blank"
                   href="https://facebook.com/sharer.php?u=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2258318"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-facebook.svg"
                  alt="facebook"></a></li>
            <li><a target="_blank"
                   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2258318"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-twitter.svg"
                  alt="twitter"></a></li>
            <li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2258318"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-whatsapp.svg"
                  alt="whatsapp"></a></li>
          </ul>
          <span class="line-separator"></span>
          <div class="single-article__content__language">
            <p>Scegli la lingua</p>
            <div class="menu-menu-language-container menu-menu-language-container-article">
              <ul class='article-menu-language'> <li><a class='wpml-ls-link' href='javascript:void(0)'> it</a></li></ul>            </div>
          </div>
        </div>
      </div>
      <div class="col-md-7">
        <div class="single_article_content_container">
          
<p>Quest’estate, l’accesso alle spiagge europee è più complicato degli anni scorsi a causa delle misure di prevenzione e di distanziamento sociale per limitare la diffusione dell&#8217;epidemia Covid-19. Entro fine secolo andare al mare potrebbe essere ancora più difficoltoso a causa delle conseguenze del cambiamento climatico.</p>



<p>Popolari luoghi di vacanza estivi lungo le coste del Mar Mediterraneo e dell’Oceano Atlantico rischiano di perdere la loro attrattiva man mano che l’innalzamento del livello del mare, provocato dall&#8217;aumento delle temperature, si sommerà al degrado dovuto all’uomo, accelerando l’erosione dei litorali sabbiosi.</p>



<p>In pericolo ci sono, tra l’altro, spiagge famose come quelle di San Teodoro in Sardegna e di Lignano Sabbiadoro nella Laguna di Venezia, quelle delle isole greche di Lefkada e Lesbo rispettivamente nell’Arcipelago Ionico e nel Mare Egeo nord-orientale, quelle di Saint-Tropez in Costa Azzurra e Biarritz nei Paesi Baschi francesi, quelle di Marbella nella costa meridionale spagnola e Santa Cruz nell’Isola di Tenerife (Canarie) e quelle delle isole di San Jorge e San Miguel nell’Arcipelago portoghese delle Azzorre.</p>



<p>Abbiamo analizzato i dati dello studio condotto dal Joint Research Centreer della Commissione europea, spiegato in un <a href="https://voxeurop.eu/it/addio-spiagge/">precedente articolo</a>. In particolare, abbiamo calcolato il livello medio di erosione delle spiagge appartenenti a ciascuna municipalità nei cinque stati membri dell’Unione europea con la costa più estesa e col più intenso turismo balneare in Europa, appunto Francia, Spagna, Grecia, Italia e Portogallo.</p>



<p>Dalle nostre elaborazioni emerge che nella Top 100 delle municipalità con le spiagge più a rischio, 60 sono situate in Francia (oltre due terzi nelle regioni di Poitou-Charentes, della Bassa Normandia e dell’Aquitania), 17 in Spagna (quasi tutte in Galizia, nelle isole Baleari e nelle Canarie), 9 in Grecia (due terzi nella parte occidentale e in Macedonia), 5 in Italia (quasi la metà in Sardegna) e 4 in Portogallo (la metà nell’arcipelago delle Azzorre).</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inparagraph -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2732273183513357"
     data-ad-slot="3154634823"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



<iframe title="Classifica delle municipalità per livello medio di erosione delle spiagge" aria-label="chart" id="datawrapper-chart-8T36I" src="https://datawrapper.dwcdn.net/8T36I/3/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="1957"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
</script>



<div style="height:45px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Francia</strong></p>



<p>Lungo le coste francesi l&#8217;erosione potrebbe distruggere completamente le spiagge di 387 municipalità su 687 (56%), comprese quelle dei domini d&#8217;oltremare. Nel restante 28% delle municipalità l’assottigliamento della fascia di sabbia andrà da pochi centimetri fino a un livello critico, mentre solo il 16% conoscerà un’espansione dell’arenile sabbioso soprattutto grazie a operazioni di riempimento da parte dell’uomo, soprattutto nelle aree più turistiche. Nella famosa zona di Saint-Malo in Bretagna, le spiagge arretreranno mediamente di 85 metri, ma in alcuni punti potrebbero sparire del tutto. È Interessante osservare la distribuzione su scala regionale: le municipalità della Francia metropolitana dove le spiagge andranno quasi sicuramente perse sono 33 su 49 in Aquitania (67%), 42 su 57 nel Poitou-Charentes (90%), 86 su 108 in Bassa Normandia (80%),&nbsp; 7 su 19 in Alta Normandia (32%), 90 su 183 in Bretagna (55%), 26 su 34 nel Nord-Pas de Calais (76%), 36 su 49 nel Pays de la Loire (73%), 7 su 10 in Picardie (70%), 8 su 5, 9 in Corsica (14%), 15 su 33 in Languedoc-Roussillon (45%) e 8 su 51 in Provence-Alpes-Côte d’Azur (16%).</p>



<iframe src= https://datavis.europeandatajournalism.eu/obct/2020-03-shoreline_erosion/RCP85_2100_map_fr.html width="800" height="500"></iframe>



<div style="height:44px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Spagna</strong></p>



<p>Lungo le coste spagnole, l&#8217;erosione potrebbe distruggere completamente le spiagge di 101 municipalità su 412 (20%), inclusi gli enclavi Ceuta e Melilla in Africa del Nord . Nel restante 46% delle municipalità l’assottigliamento della fascia di sabbia andrà da pochi centimetri fino a un livello critico, mentre almeno il 30% conoscerà un’espansione dell’arenile sabbioso. Nella famosa zona di Alicante sulla Costa Bianca, le spiagge arretreranno mediamente di 38 metri, ma in alcuni punti potrebbero sparire del tutto.</p>



<p>A livello regionale, sul Mediterraneo le municipalità dove le spiagge andranno quasi sicuramente perse sono 18 su 62 (29%) in Andalusia, 9 su 71 (13%) in Catalogna, 8 su 62 (13%) nella Comunità valenciana&nbsp; 5 su 9 (50%) nella regione di Mursia, 12 su 31 (39%) nelle isole Baleari, mentre le municipalità minacciate sull’Atlantico sono 27 su 61 (44%) in Galizia, 6 su 18 (33%) in Cantabria e 12 su 64 (19%) nelle Isole Canarie. Nel Principato delle Asturie, invece, 5 delle 11 municipalità beneficeranno di un’espansione, mentre le restanti&nbsp; 6 subiranno un’erosione critica delle loro spiagge, senza tuttavia perderle completamente.&nbsp;</p>



<div style="height:47px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Portogallo</strong></p>



<p>Lungo le coste portoghesi, l&#8217;erosione potrebbe distruggere completamente le spiagge di 69 municipalità su 188 (37%). Nel restante 43% delle municipalità l’assottigliamento della fascia di sabbia andrà da pochi centimetri fino a un livello critico, mentre il 21% conoscerà un’espansione dell’arenile sabbioso. Nella famosa zona di Faro nell’estremo sud del paese, le spiagge arretreranno mediamente di 37 metri, ma in alcuni punti potrebbero sparire del tutto. A livello regionale, le municipalità sul litorale atlantico dove le spiagge andranno quasi sicuramente perse sono 3 su 8 (38%) nell’Alentejo, 11 su 38 (29%) nell’Algarve, 7 su 25 (28%) nell’area metropolitana di di Lisbona, 20 su 40 (50%) nel Centro, 18 su 35 (51%) nel Nord e 10 su 32 (31%) nelle Azzorre. Al contrario, tutte le municipalità della Regione autonoma di Madeira vedranno le loro spiagge espandersi.</p>



<iframe src= https://datavis.europeandatajournalism.eu/obct/2020-03-shoreline_erosion/RCP85_2100_map_es_pt.html width="800" height="500"></iframe>



<div style="height:44px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Grecia</strong></p>



<p>Lungo le coste greche, l&#8217;erosione potrebbe distruggere completamente le spiagge di 188 municipalità su 1005 (19%). Nel restante 74% delle municipalità l’assottigliamento della fascia di sabbia andrà da pochi centimetri fino a un livello critico, mentre solo il 7% conoscerà un’espansione dell’arenile sabbioso. Nelle famose isole di Mykonis, Ios, Paros e Naxos nell’arcipelago delle Cicladi, le spiagge arretreranno mediamente di 70 metri, ma in alcuni punti potrebbero sparire del tutto. A livello regionale, le municipalità dove le spiagge andranno quasi sicuramente perse sono 19 su 69 (28%) nell’Attica, 5 su 21 (24%) nell’Epiro, 24 su 96 (25%) nell’Egeo settentrionale, 8 su 147 (5%) nell’Egeo meridionale, 14 su 83 (17%) nella Grecia centrale, 27 su 75 (36%) nella Grecia occidentale, 20 su 90 (22%) nelle Isole Ioniche , 22 su 73 (30%) in Macedonia centrale, 18 su 48 (38%) in Macedonia orientale e Tracia, 12 su 119 (10%) nel Peloponneso, 5 su 32 (16%) in Tessaglia, 20 su 90 (22%) nelle Isole ioniche e 14 su 152 (9%) nell’Isola di Creta.&nbsp;</p>



<iframe src= https://datavis.europeandatajournalism.eu/obct/2020-03-shoreline_erosion/RCP85_2100_map_el.html width="800" height="500"></iframe>



<div style="height:46px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Italia</strong></p>



<p>Lungo le coste italiane, l&#8217;erosione potrebbe distruggere completamente le spiagge di 109 municipalità su 584 (11%). Nel restante 74% delle municipalità l’assottigliamento della fascia di sabbia andrà da pochi centimetri fino a un livello critico, mentre solo il 7% conoscerà un’espansione dell’arenile sabbioso. Nella famosa zona di Rimini, le spiagge arretreranno mediamente di 40 metri, ma in alcuni punti potrebbero sparire del tutto. A livello regionale, le municipalità sul litorale adriatico dove le spiagge andranno quasi sicuramente perse sono 3 su 7 (43%) in Friuli-Venezia Giulia, 5 su 12 (42%) in Veneto, 7 su 13 (54%) in Emilia Romagna,&nbsp; 4 su 25 (16%) nelle Marche, 5 su 16 (31%) in Abruzzo, 2 su 4 (50%) in Molise, 6 su 67 (9%) in Puglia, le municipalità minacciate sul litorale ionico sono 3 su 8 (38%) in Basilicata insieme a una parte delle 12 su 114 (11%) della Calabria, mentre quelle sul litorale tirrenico sono, oltre a quelle calabre, 4 su 42 (10%) in Campania, 6 su 23 (26%) nel Lazio, 5 su 33 (15%) in Toscana e 3 su 47 (6%) in Liguria. In Sicilia e Sardegna, le municipalità con spiagge destinate a svanire nel nulla sono rispettivamente 20 su 111 (18%) e 24 su 62 (19%).&nbsp;</p>



<iframe src= https://datavis.europeandatajournalism.eu/obct/2020-03-shoreline_erosion/RCP85_2100_map_italy.html width="800" height="500"></iframe>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<hr class="wp-block-separator"/>



<div style="height:41px" aria-hidden="true" class="wp-block-spacer"></div>



<h3 class="has-text-align-center"><strong>Metodologia</strong></h3>



<p>Lo studio del Joint Research Centre quantifica l’erosione netta delle spiagge combinando tre fattori: oltre all’innalzamento del livello del mare dovuto al cambiamento climatico, si tiene conto anche dell’intensificazione delle tempeste e degli sbarramenti eretti dall’uomo lungo i litorali (come edifici, strade, dighe) che hanno drasticamente ridotto il naturale apporto di materiali di reintegro delle spiagge sabbiose. Lo studio prende in considerazione anche l’apporto di detriti lungo i fiumi dovuto ad attività umane o cause naturali che, insieme all’innalzamento del terreno, possono in alcuni casi compensano l’avanzata delle acque, comportando un’espansione delle spiagge anziché una loro ritirata. I ricercatori hanno tracciato previsioni diverse a seconda degli scenari climatici (alto e basso livello di emissioni di gas a effetto serra) e dei periodi temporali (2050 e 2100). Maggiore è la quantità di gas serra emessi dalle economie globali, maggiore sarà il loro contributo al riscaldamento globale e quindi l’innalzamento dei mari (attraverso l’espansione termica e lo scioglimento dei ghiacci).</p>



<p>I dati generati dai ricercatori quantificano la retrocessione teorica del litorale sabbioso che si verificherebbe qualora nell’entroterra non ci fossero barriere fisiche capaci di arrestare il mare. Pertanto, alcune misure risultano eccessive. Per permettere una lettura più realistica dei dati, nella tabella e nelle mappe abbiamo preferito raggruppare le spiagge in tre diverse categorie, corrispondenti ad altrettanti indici di rischio: erosione tra zero e livello critico (fino a 100 metri di erosione), spiaggia molto probabilmente persa (oltre i 100 metri di erosione), espansione costiera (sopra i 0 metri). Sia la tabella che le mappe si riferiscono allo scenario climatico più pessimistico, con il maggior innalzamento del livello del mare, nel periodo fino al 2100.</p>
        </div>
        <div class="categories_container my-4">
          <div class="categories_title mb-2"><span
              class="sub_category_tag font-weight-bold pr-0 pl-0 text-uppercase"> Categorie </span>
          </div>
          <div class="categories_content">
            <a class="mr-3 my-2 d-inline-block" href="https://voxeurop.eu/it/category/environment-climate-and-science-it/climate-change-it/"><span class="sub_category_tag pl-0"><svg class="icon"><use xlink:href="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/sprite.svg#arrow_ltr"></use></svg>Cambiamento climatico</span></a>          </div>
        </div>
        <div class="single-article__content__share-mobile">
          <ul>
            <li><a target="_blank"
                   href="https://facebook.com/sharer.php?u=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2258318"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-facebook.svg"
                  alt="facebook"></a></li>
            <li><a target="_blank"
                   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2258318"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-twitter.svg"
                  alt="twitter"></a></li>
            <li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2258318"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-whatsapp.svg"
                  alt="whatsapp"></a></li>
          </ul>
        </div>
      </div>
      <div class="col-md-4">
        <div class="narrow_container">
  <div class="newsletter m-0">
    <h3 class="newsletter_title">Newsletter in italiano</h3>
    <div class="optin-form" data-double-optin="0" data-list="11">
        <h3>Newsletter in italiano</h3>
      <div class="optin-form__wrapper">
        <input type="email" placeholder="e-mail" class="optin-form__email"/>
          <div class="newsletter_note">
    Puoi disiscriverti in qualsiasi momento. Il tuo indirizzo non verrà comunicato a terzi.    *
  </div>
          <button type="button" class="optin-form__button">
            Mi iscrivo        </button>
    </div>
</div>    <svg class="icon">
      <use xlink:href="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/sprite.svg#Monogramme"></use>
    </svg>
  </div>
      <div class="popular_posts">
      <h3 class="popular_posts_title">
        I più letti      </h3>
      <div class="popular_posts_container"></div>
    </div>
    <script>
      jQuery('document').ready(function () {
        jQuery.ajax({
          type: "GET",
          dataType: "json",
          url: "https://voxeurop.eu/it/wp-json/voxeurop/v1/popular_posts/?id=2258318",
          success: function (response) {
            response.popular_posts.forEach(function (post) {
              const element = `<div class="popular_posts_card row">
          <div class="col-5 col-md-12">
            <a
              href="${post.link}">${post.thumbnail}</a>
          </div>
          <div class="col-7 col-md-12">
            <a href="${post.link}">
              <h5>${post.title}</h5>
            </a></div>
        </div>`;
              jQuery('.popular_posts_container').append(element)
            })
          },
          fail: function () {
            console.log('An error has occurred when updating post.')
          }
        });
      })
    </script>
  </div>
        <div class="narrow_container mb-5">
        <div class="_services my-5">
        <a
          href="https://voxeurop.eu/it/services/"><img
            src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/VoxEurop_Services.svg" alt=""></a>
        <p>
          Sei un mezzo d'informazione, un'impresa o un'organizzazione? Scopri le nostre offerte di servizi editoriali su misura e di tradzuzione multilingue.        </p>
        <a
          href="https://voxeurop.eu/it/services/">
          <button
            class="d-block v_btn vLightBlue v_full w-100">Per saperne di più</button>
        </a>
      </div>
      <div class="sidebar__pub_container">
  </div>
</div>
      </div>
    </div>
  </div>
</section>
<section class="row my-5 no-gutters be_member">
  <div class="col-md-8 col-12">
    <h2 class="mt-2">Sostieni il giornalismo europeo indipendente</h2>
    <p class="mt-4">
      La democrazia europea ha bisogno di mezzi d'informazione indipendenti. Voxeurop ha bisogno di te. Unisciti alla nostra comunità!    </p>
  </div>
  <div class="col-md-4 col-12 d-flex flex-column justify-content-center">
    <a
      href="https://voxeurop.eu/it/manifeste/">
      <button class="d-block v_btn v_empty">Per saperne di più</button>
    </a>
    <a
      href="https://voxeurop.eu/it/membership/">
      <button class="d-block v_btn v_full">Aderisci</button>
    </a>
  </div>
</section>
  <section>
    <div class="row">
            <div class="col-12 other-article-subject">
        <div class="separator-other"></div>
        <h3 class="text-uppercase">Sullo stesso argomento</h3>
      </div>
      <div class="col-12">
        <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default" data-id="related_posts_listing" data-alm-id="" data-canonical-url="https://voxeurop.eu/it/riscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare/" data-slug="riscaldamento-globale-spiagge-per-quanto-tempo-ancora-potremo-andare-mare" data-post-id="2258318"  data-localized="ajax_load_more_related_posts_listing_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax plain-text" data-container-type="div" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="post__in" data-offset="0" data-posts-per-page="6" data-lang="it" data-scroll="false" data-pause="false" data-button-label="Altri articoli" data-button-loading-label="Carica..." data-transition-container-classes=" row"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more mt-5 mb-5" rel="next">Altri articoli</button></div><div class="alm-no-results" style="display: none;">Spiacenti, non ci sono risultati </div></div>      </div>
    </div>
  </section>
    </main>
  </div><!-- /.content -->
</div><!-- /.wrap -->
<footer class="content-info">
  <div class="footer-member">
    <div class="container">
      <div class="row">
        <div class="col-md-7 text-center">
          <h5>Informarsi. Partecipare. Dialogare. Sostenere.</h5>
          <p>Scopri le adesioni da 4,20 euro al mese</p>
        </div>
        <div class="col-md-5 text-center text-lg-right">
          <a
            href="https://voxeurop.eu/it/membership/">
            <button class="v_btn v_full_white mr-lg-4 mb-4">Aderisci</button>
          </a>
          <a
            href="https://voxeurop.eu/it/manifeste/">
            <button class="v_btn v_empty mr-lg-4">Per saperne di più</button>
          </a>
        </div>
      </div>
    </div>
  </div>
  <div class="footer-content">
    <div class="container">
      <div class="row">
        <div class="col-md-6 d-flex justify-content-between align-items-center footer-social__container">
          <div class="footer__social">
            <ul class="text-center">
                                                <div>
                                        <li>
                      <a href="https://www.facebook.com/Voxeurop">
                                                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector_white-1.svg" alt=""/>
                                              </a>
                    </li>
                                    </div>
                                  <div>
                                        <li>
                      <a href="https://twitter.com/VoxEuropIT">
                                                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector_white.svg" alt=""/>
                                              </a>
                    </li>
                                    </div>
                                  <div>
                                        <li>
                      <a href="https://www.instagram.com/voxeurop.eu">
                                                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector_Instagram_white.svg" alt=""/>
                                              </a>
                    </li>
                                    </div>
                                  <div>
                                        <li>
                      <a href="https://www.linkedin.com/company/voxeurop/">
                                                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/LI-In-Bug.png" alt=""/>
                                              </a>
                    </li>
                                    </div>
                                          </ul>
          </div>
          <div class="footer__logo">
            <img src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/Logo_Footer.svg" alt="">
          </div>
        </div>
        <div class="col-md-6 d-flex justify-content-end align-items-center">
          <div class="footer__newsletter">
            <label for="">Iscriviti alla newsletter               <span>in italiano</span></label>
            <div class="optin-form" data-double-optin="0" data-list="11">
        <h3>Newsletter in italiano</h3>
      <div class="optin-form__wrapper">
        <input type="email" placeholder="e-mail" class="optin-form__email"/>
          <div class="newsletter_note">
    Puoi disiscriverti in qualsiasi momento. Il tuo indirizzo non verrà comunicato a terzi.    *
  </div>
          <button type="button" class="optin-form__button">
            Mi iscrivo        </button>
    </div>
</div>          </div>
        </div>
        <div class="col-md-12 footer__link mt-4">
          <div class="menu-footer-it-container"><ul id="menu-footer-it" class="my-menu-footer"><li id="menu-item-2248775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248775"><a href="https://voxeurop.eu/it/menzioni-legali-e-privacy/">MENZION LEGALI E PRIVACY</a></li>
<li id="menu-item-2248776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248776"><a href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/">TEAM VOXEUROP</a></li>
<li id="menu-item-2248777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248777"><a href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/">VOXEUROP COOPERATIVA</a></li>
<li id="menu-item-2248778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248778"><a href="https://voxeurop.eu/it/manifeste/">MANIFESTO</a></li>
<li id="menu-item-2253832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2253832"><a target="_blank" rel="noopener noreferrer" href="https://voxeurop.eu/it/feed/">RSS FEED</a></li>
</ul></div>        </div>
        <div class="col-12 text-center">
          <p class="text-white copyright">
            ©️Voxeurop SCE 2020          </p>
          <p class="text-white copyright">
            Made with <span class="heart">❤</span> by <a href="https://www.cosavostra.com/" rel="noopener noreferrer"
                                                         target="_blank">CosaVostra</a>
          </p>
        </div>
      </div>
    </div>
  </div>
</footer>


<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/sendify/public/runtime.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendify = {"ajaxurl":"https:\/\/voxeurop.eu\/wp-admin\/admin-ajax.php","js_strings":{"optin_success_validation":"Controlla la tua mailbox (o il tuo spam?) per confermare l'iscrizione.","optin_email_invalid":"Inserisci una email valida"},"timeout_msg_hide":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/sendify/public/sendify_frontend.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/themes/voxeurop/dist/scripts/main-6ba3dcb352.js'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/voxeurop.eu\/wp-admin\/admin-ajax.php","alm_nonce":"c14c3a7545","rest_api":"https:\/\/voxeurop.eu\/wp-json\/","rest_nonce":"6ee2ecd04e","pluginurl":"https:\/\/voxeurop.eu\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_related_posts_listing_vars = {"id":"related_posts_listing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.3.5'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(32,31,53,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to guarantee you the best experience on our website. If you continue to use this site we will assume that you are happy with it. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://voxeurop.eu/it/menzioni-legali-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1595259415 -->