
<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="google-site-verification" content="hIDDbMZLuzKdCpwKXn30y_kOvh1s_aedAr45XmX6gTg" />
  <title>Cipro, l’ultimo muro d’Europa - VoxEurop</title>
<link rel="alternate" hreflang="fr" href="https://voxeurop.eu/fr/chypre-le-dernier-mur-europe-photoreportage/" />
<link rel="alternate" hreflang="en" href="https://voxeurop.eu/en/cyprus-the-last-wall-dividing-europe/" />
<link rel="alternate" hreflang="de" href="https://voxeurop.eu/de/zypern-europas-letzte-mauer/" />
<link rel="alternate" hreflang="it" href="https://voxeurop.eu/it/cipro-ultimo-muro-deuropa-reportage/" />
<link rel="alternate" hreflang="es" href="https://voxeurop.eu/es/chipre-el-ultimo-muro-de-europa/" />
<meta name="dc.title" content="Cipro, l’ultimo muro d’Europa - VoxEurop" />
<meta name="dc.description" content="Cipro fa parte dell’Unione europea dal 2004, eppure l’isola è divisa da una linea verde che separa lo stato in due e la capitale, Nicosia, è attraversata da un muro.Reportage fotografico di Franck Bessiere nell’unico stato membro sotto occupazione straniera. Reportage photo de Franck Bessiere dans le seul Etat membre&hellip;" />
<meta name="dc.relation" content="https://voxeurop.eu/it/cipro-ultimo-muro-deuropa-reportage/" />
<meta name="dc.source" content="https://voxeurop.eu/it/" />
<meta name="dc.language" content="it_IT" />
<meta name="description" content="Cipro fa parte dell’Unione europea dal 2004, eppure l’isola è divisa da una linea verde che separa lo stato in due e la capitale, Nicosia, è attraversata da un muro.Reportage fotografico di Franck Bessiere nell’unico stato membro sotto occupazione straniera. Reportage photo de Franck Bessiere dans le seul Etat membre&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://voxeurop.eu/it/cipro-ultimo-muro-deuropa-reportage/" />
<meta name="author" content="f_barca">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/voxeurop.eu\/wp-content\/uploads\/2020\/05\/cropped-Monogramme_V_rouge.png","name" : "VoxEurop","url" : "https:\/\/voxeurop.eu\/it\/","sameAs" : ["https:\/\/www.facebook.com\/Voxeurop", "https:\/\/twitter.com\/@voxeuropfr", "https:\/\/www.instagram.com\/voxeurop\/", "https:\/\/www.linkedin.com\/company\/voxeurop\/"]}</script>
<meta property="og:url" content="https://voxeurop.eu/it/cipro-ultimo-muro-deuropa-reportage/" />
<meta property="og:site_name" content="VoxEurop" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/Voxeurop" />
<meta property="article:publisher" content="https://www.facebook.com/Voxeurop" />
<meta property="article:section" content="Europa plurale" />
<meta property="article:tag" content="Cipro" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="Nicosia" />
<meta property="article:tag" content="Nicosie" />
<meta property="article:tag" content="occupazione" />
<meta property="article:tag" content="ONU" />
<meta property="article:tag" content="Photo" />
<meta property="article:tag" content="reportage fotografico" />
<meta property="article:tag" content="Turchia" />
<meta property="article:tag" content="UE" />
<meta property="og:title" content="Cipro, l’ultimo muro d’Europa - VoxEurop" />
<meta property="og:description" content="Cipro fa parte dell’Unione europea dal 2004, eppure l’isola è divisa da una linea verde che separa lo stato in due e la capitale, Nicosia, è attraversata da un muro.Reportage fotografico di Franck Bessiere nell’unico stato membro sotto occupazione straniera. Reportage photo de Franck Bessiere dans le seul Etat membre&hellip;" />
<meta property="og:image" content="https://voxeurop.eu/wp-content/uploads/2021/05/1-scaled.jpg" />
<meta property="og:image:secure_url" content="https://voxeurop.eu/wp-content/uploads/2021/05/1-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@voxeuropfr" />
<meta name="twitter:creator" content="@voxeuropfr" />
<meta name="twitter:title" content="Cipro, l’ultimo muro d’Europa - VoxEurop" />
<meta name="twitter:description" content="Cipro fa parte dell’Unione europea dal 2004, eppure l’isola è divisa da una linea verde che separa lo stato in due e la capitale, Nicosia, è attraversata da un muro.Reportage fotografico di Franck Bessiere nell’unico stato membro sotto occupazione straniera. Reportage photo de Franck Bessiere dans le seul Etat membre&hellip;" />
<meta name="twitter:image:src" content="https://voxeurop.eu/wp-content/uploads/2021/05/1-1024x683.jpg" />
<link rel='dns-prefetch' href='//steadyhq.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="VoxEurop &raquo; Cipro, l’ultimo muro d’Europa Feed dei commenti" href="https://voxeurop.eu/it/cipro-ultimo-muro-deuropa-reportage/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://voxeurop.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://voxeurop.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://voxeurop.eu/wp-includes/css/dashicons.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://voxeurop.eu/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//voxeurop.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://voxeurop.eu/wp-content/themes/voxeurop/dist/styles/main-6f5403c7db.css' type='text/css' media='all' />
<script type='text/javascript' src='https://voxeurop.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=4.4.3' id='jquery.cookie-js'></script>
<script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"it","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"it","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.4.3' id='wpml-cookie-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/voxeurop.eu\/wp-admin\/admin-ajax.php","nonce":"c8ca416e60","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://steadyhq.com/widget_loader/af453796-18ed-4f2a-9f49-0da3967b42bd?ver=9999' id='steady-wp-js'></script>
<link rel="https://api.w.org/" href="https://voxeurop.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://voxeurop.eu/wp-json/wp/v2/posts/2340020" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voxeurop.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voxeurop.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il Covid-19 ha generato una pandemia di plastica' href='https://voxeurop.eu/it/il-covid-19-ha-generato-una-pandemia-di-plastica/' />
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://voxeurop.eu/it/?p=2340020' />
<link rel="alternate" type="application/json+oembed" href="https://voxeurop.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoxeurop.eu%2Fit%2Fcipro-ultimo-muro-deuropa-reportage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voxeurop.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoxeurop.eu%2Fit%2Fcipro-ultimo-muro-deuropa-reportage%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.3 stt:9,37,1,4,3,27,40,41,44,2;" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://voxeurop.eu/wp-content/uploads/2020/05/cropped-Monogramme_V_rouge-32x32.png" sizes="32x32" />
<link rel="icon" href="https://voxeurop.eu/wp-content/uploads/2020/05/cropped-Monogramme_V_rouge-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://voxeurop.eu/wp-content/uploads/2020/05/cropped-Monogramme_V_rouge-180x180.png" />
<meta name="msapplication-TileImage" content="https://voxeurop.eu/wp-content/uploads/2020/05/cropped-Monogramme_V_rouge-270x270.png" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5Z6TDCV');</script>
<!-- End Google Tag Manager -->  <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;600;700&display=swap" rel="stylesheet">
</head>
<body class="post-template-default single single-post postid-2340020 single-format-standard cookies-not-set cipro-ultimo-muro-deuropa-reportage sidebar-primary">
<!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
<header class="header">
  <div class="header__desktop">
    <div class="header__primary d-flex justify-content-between">
      <div class="header__social">
        <ul>
                                    <div>
                                <li>
                  <a href="https://www.facebook.com/Voxeurop">
                                        <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector-1.svg" alt=""/>
                                      </a>
                </li>
                            </div>
                          <div>
                                <li>
                  <a href="https://twitter.com/VoxEuropIT">
                                        <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector.svg" alt=""/>
                                      </a>
                </li>
                            </div>
                          <div>
                                <li>
                  <a href="https://www.instagram.com/voxeurop/">
                                        <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector_instagram.svg" alt=""/>
                                      </a>
                </li>
                            </div>
                          <div>
                                <li>
                  <a href="https://www.linkedin.com/company/voxeurop/">
                                        <img src="https://voxeurop.eu/wp-content/uploads/2020/05/LI-In-Blue.png" alt=""/>
                                      </a>
                </li>
                            </div>
                              </ul>
      </div>
      <div class="header__language-search">
        <ul>
          <li>
            <div class="menu-menu-language-container">

              <ul class='article-menu-language'> <li><a href='javascript:void(0)' class='wpml-ls-link'>it</a><ul class='sub-menu'><li><a class="wpml-ls-link" href="https://voxeurop.eu/ro/">ro</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/pt-pt/">pt-pt</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/pl/">pl</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/nl/">nl</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/fr/chypre-le-dernier-mur-europe-photoreportage/">fr</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/es/chipre-el-ultimo-muro-de-europa/">es</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/en/cyprus-the-last-wall-dividing-europe/">en</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/de/zypern-europas-letzte-mauer/">de</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/cs/">cs</a></li></ul></li></ul>            </div>
          </li>
          <li><a
              href="https://voxeurop.eu/it/recherche/"><img
                src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-search.svg" alt="rechercher"></a></li>
        </ul>
      </div>
    </div>
    <div class="header__secondary">
      <div class="row">
        <div class="col-md-4"></div>
        <div class="col-md-4">
          <a href="https://voxeurop.eu/it/" class="header__logo d-flex justify-content-center">
            <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Logo_it.png" alt="">
          </a>
        </div>
        <div class="col-md-4 d-flex justify-content-end align-items-center ">
          <div class="header-button__container">
            <a class="button-header steady-login-button" data-size="medium" data-language="it"
               style="display: none;"></a>
                          <a class="button-header button-header-red d-none"
                 href="https://steadyhq.com/it/voxeurop/about">Aderisci</a>
                      </div>
        </div>
      </div>
    </div>
    <div class="header-menu">
      <div class="container">
        <div class="header-menu__banner">
          <div class="menu-menu-principal-italian-container"><ul id="menu-menu-principal-italian" class="my-menu-principal"><li id="menu-item-2317786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2317786"><a href="https://voxeurop.eu/it/category/society-it/migration-and-asylum-it/">Migrazione e asilo</a></li>
<li id="menu-item-2326894" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-2326894"><a href="https://voxeurop.eu/it/typology/investigation-it/">Inchiesta</a></li>
<li id="menu-item-2325379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325379"><a href="https://voxeurop.eu/it/category/society-it/health-it/covid-19-it/">Covid-19</a></li>
<li id="menu-item-2078375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2078375"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/climate-change-it/">Cambiamento climatico</a></li>
<li id="menu-item-2078376" class="dropdown-mobile button-dropdown1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2078376"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-2249060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249060"><a href="https://voxeurop.eu/it/category/culture-it/">Cultura</a></li>
	<li id="menu-item-2249059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249059"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/">Ambiente, clima e scienza</a></li>
	<li id="menu-item-2249061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249061"><a href="https://voxeurop.eu/it/category/economy-it/">Economia</a></li>
	<li id="menu-item-2249062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2249062"><a href="https://voxeurop.eu/it/category/politics-it/">Politica e democrazia</a></li>
	<li id="menu-item-2249063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249063"><a href="https://voxeurop.eu/it/category/society-it/">Società</a></li>
</ul>
</li>
<li id="menu-item-2078377" class="dropdown-mobile-2 button-dropdown2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2078377"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2249056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249056"><a href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/">TEAM VOXEUROP</a></li>
	<li id="menu-item-2249058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249058"><a href="https://voxeurop.eu/it/manifeste/">MANIFESTO</a></li>
	<li id="menu-item-2249057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249057"><a href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/">VOXEUROP COOPERATIVA</a></li>
</ul>
</li>
</ul></div>        </div>
      </div>
      <div class="header-menu__dropdown header-menu__dropdown-1">
        <div class="container">
          <div class="row">
            <div class="col-md-4">
              <div class="menu-menu-rubriques-1-it-container"><ul id="menu-menu-rubriques-1-it" class="my-menu-rubrique-1"><li id="menu-item-2248683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248683"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/">Ambiente, clima e scienza</a></li>
<li id="menu-item-2248684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248684"><a href="https://voxeurop.eu/it/category/culture-it/">Cultura</a></li>
<li id="menu-item-2248685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248685"><a href="https://voxeurop.eu/it/category/economy-it/">Economia</a></li>
<li id="menu-item-2248686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2248686"><a href="https://voxeurop.eu/it/category/politics-it/">Politica e democrazia</a></li>
<li id="menu-item-2248687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2248687"><a href="https://voxeurop.eu/it/category/society-it/">Società</a></li>
</ul></div>            </div>
            <div class="col-md-3">
              <div class="menu-menu-rubriques-2-it-container"><ul id="menu-menu-rubriques-2-it" class="my-menu-rubrique-2"><li id="menu-item-2248738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248738"><a href="https://voxeurop.eu/it/autori/">Autori</a></li>
<li id="menu-item-2248739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248739"><a href="https://voxeurop.eu/it/fonti/">Fonti</a></li>
<li id="menu-item-2316338" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-2316338"><a href="https://voxeurop.eu/it/typology/desssin-it/">Vignetta</a></li>
<li id="menu-item-2316336" class="menu-item menu-item-type-taxonomy menu-item-object-typology current-post-ancestor current-menu-parent current-post-parent menu-item-2316336"><a href="https://voxeurop.eu/it/typology/photo-story-it/">Reportage fotografico</a></li>
<li id="menu-item-2316337" class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-2316337"><a href="https://voxeurop.eu/it/typology/video-it-2/">Video</a></li>
<li id="menu-item-2329615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329615"><a href="https://voxeurop.eu/it/nazione/">Paesi</a></li>
</ul></div>            </div>
            <div class="col-md-5">
              <div class="row">
                                    <div class="col-md-6 article-menu__container">
                      <a href="https://voxeurop.eu/it/vaccini-covid-il-tabu-dei-brevetti-in-europa/" class="article-menu__image">
                        <img width="395" height="252" src="https://voxeurop.eu/wp-content/uploads/2021/03/2021-03-00-vaccins-escargots-va-e1616081725537-395x252.jpg" class="attachment-usual_thumbnail size-usual_thumbnail wp-post-image" alt="vaccini-lumaca-vignetta-covid" loading="lazy" />                      </a>
                      <a href="https://voxeurop.eu/it/vaccini-covid-il-tabu-dei-brevetti-in-europa/"><h4
                          class="article-menu__title">Vaccini Covid: il tabù dei brevetti in Europa</h4></a>
                    </div>
                                      <div class="col-md-6 article-menu__container">
                      <a href="https://voxeurop.eu/it/studenti-e-crisi-sanitaria-una-generazione-sacrificata/" class="article-menu__image">
                        <img width="395" height="252" src="https://voxeurop.eu/wp-content/uploads/2021/03/19-395x252.jpg" class="attachment-usual_thumbnail size-usual_thumbnail wp-post-image" alt="" loading="lazy" />                      </a>
                      <a href="https://voxeurop.eu/it/studenti-e-crisi-sanitaria-una-generazione-sacrificata/"><h4
                          class="article-menu__title">Studenti e crisi sanitaria, una generazione sacrificata?</h4></a>
                    </div>
                                </div>
            </div>
          </div>
        </div>
      </div>
      <div class="header-menu__dropdown header-menu__dropdown-2">
        <div class="container">
          <div class="row">
            <div class="col-md-4">
              <a href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/" class="menu-apropos__image">
                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/falco_team-VE-6.jpeg" alt="">
              </a>
              <a
                href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/">TEAM VOXEUROP</a>
            </div>
            <div class="col-md-4">
              <a href="https://voxeurop.eu/it/manifeste/" class="menu-apropos__image">
                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/manif-1.png" alt="">
              </a>
              <a
                href="https://voxeurop.eu/it/manifeste/">MANIFESTO</a>
            </div>
            <div class="col-md-4">
              <a href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/" class="menu-apropos__image">
                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/falco_coop-5.png" alt="">
              </a>
              <a
                href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/">COOPERATIVA EUROPEA D'INFORMAZIONE</a>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="header-menu__dropdown-background"></div>
  </div>
  <div class="header__mobile">
    <div id="mobile-open" class="header__mobile__burger">
      <img src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-menu.svg" alt="">
    </div>
    <div class="header__mobile__primary d-flex justify-content-center align-items-center">
      <a href="https://voxeurop.eu/it/" class="header__mobile__logo">
        <img src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/logo-mobile.svg" alt="">
      </a>
    </div>
    <div class="header__mobile__secondary">
      <div class="header__mobile__search">
        <form action="https://voxeurop.eu/fr/recherche/">
          <label class="w-100">
                        <input type="text" placeholder="Scrivi qui la tua ricerca" name="q">
          </label>
          <button type="submit"><img src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-search.svg"
                                     alt="rechercher"></button>
        </form>
      </div>
      <div class="header__mobile__login text-center">
        <a class="button-header steady-login-button" data-size="medium" data-language="it"
           style="display: none;"></a>
      </div>
      <div class="header__mobile__menu">
        <div class="menu-menu-principal-italian-container"><ul id="menu-menu-principal-italian-1" class="my-menu-principal"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2317786"><a href="https://voxeurop.eu/it/category/society-it/migration-and-asylum-it/">Migrazione e asilo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-typology menu-item-2326894"><a href="https://voxeurop.eu/it/typology/investigation-it/">Inchiesta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325379"><a href="https://voxeurop.eu/it/category/society-it/health-it/covid-19-it/">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2078375"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/climate-change-it/">Cambiamento climatico</a></li>
<li class="dropdown-mobile button-dropdown1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2078376"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249060"><a href="https://voxeurop.eu/it/category/culture-it/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249059"><a href="https://voxeurop.eu/it/category/environment-climate-and-science-it/">Ambiente, clima e scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249061"><a href="https://voxeurop.eu/it/category/economy-it/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2249062"><a href="https://voxeurop.eu/it/category/politics-it/">Politica e democrazia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249063"><a href="https://voxeurop.eu/it/category/society-it/">Società</a></li>
</ul>
</li>
<li class="dropdown-mobile-2 button-dropdown2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2078377"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249056"><a href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/">TEAM VOXEUROP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249058"><a href="https://voxeurop.eu/it/manifeste/">MANIFESTO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249057"><a href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/">VOXEUROP COOPERATIVA</a></li>
</ul>
</li>
</ul></div>        <ul>
          <li class="dropdown-mobil3"><a href="#">scegli la tua lingua<img
                src=" https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/arrow-down-white.svg " alt="language"></a>
            <ul class='sub-menu'><li><a class='active-language wpml-ls-link' href='javascript:void(0)'>it</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/ro/">Rumeno</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/pt-pt/">Portoghese, Portogallo</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/pl/">Polacco</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/nl/">Olandese</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/fr/chypre-le-dernier-mur-europe-photoreportage/">Francese</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/es/chipre-el-ultimo-muro-de-europa/">Spagnolo</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/en/cyprus-the-last-wall-dividing-europe/">Inglese</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/de/zypern-europas-letzte-mauer/">Tedesco</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/cs/">Ceco</a></li></ul>          </li>
        </ul>
      </div>
            <a class="member-mobile" href="">
        <button class="d-block v_btn v_full">Aderisci</button>
      </a>
    </div>
  </div>

</header>
<script>

  let imgArrowDownMobile = "<img src=\" https:\/\/voxeurop.eu\/wp-content\/themes\/voxeurop\/dist\/\\images\/arrow-down-white.svg \">";
  let imgMenu = "<img class=\"arrow-right-menu\" src=\" https:\/\/voxeurop.eu\/wp-content\/themes\/voxeurop\/dist\/\\images\/arrow-right.svg \">";
  let imgArrowDown = "<img src=\" https:\/\/voxeurop.eu\/wp-content\/themes\/voxeurop\/dist\/\\images\/arrow-down.svg \">";

  jQuery('.header-menu__banner li').each(function () {
    if (jQuery(this).hasClass('button-dropdown2')) {
      // jQuery(this).addClass('button-dropdown2');
      jQuery(this).find('a').append(imgArrowDown);
    }
    if (jQuery(this).hasClass('button-dropdown1')) {
      // jQuery(this).addClass('button-dropdown1');
      jQuery(this).find('a').append(imgArrowDown);
    }
  });

  jQuery('.header-menu__dropdown-1 a').each(function () {
    jQuery(this).append(imgMenu);
  });

  jQuery('.header__mobile__menu li').each(function () {
    if (jQuery(this).hasClass('dropdown-mobile')) {
      // jQuery(this).addClass('dropdown-mobile');
      jQuery(this).find('a').append(imgArrowDownMobile);
    }

    if (jQuery(this).hasClass('dropdown-mobile-2')) {
      // jQuery(this).addClass('dropdown-mobile-2');
      jQuery(this).find('a').append(imgArrowDownMobile);
    }
  });

</script>

<div class="wrap container" role="document">
  <div class="content row">
    <main class="main">
              <section class="single-article__header ">
  <div class="container p-0">
    <div class="row justify-content-between">
      <div class="Vcard_tags Vcard_tags__desktop ml-md-3">
        <a href="https://voxeurop.eu/it/typology/photo-story-it/"><span style="background-color: #ea7235;" class="category_tag">Reportage fotografico</span></a>                <span class="sub_category_tag $custom_classes strap_line ml-1 pl-0">Un'isola divisa</span>
      </div>
      <div class="single-article__language">
        <ul> <li><a class='it wpml-ls-link'  href='javascript:void(0)'>it </a></li><li><a class="wpml-ls-link fr" href="https://voxeurop.eu/fr/chypre-le-dernier-mur-europe-photoreportage/">fr</a></li><li><a class="wpml-ls-link en" href="https://voxeurop.eu/en/cyprus-the-last-wall-dividing-europe/">en</a></li><li><a class="wpml-ls-link de" href="https://voxeurop.eu/de/zypern-europas-letzte-mauer/">de</a></li><li><a class="wpml-ls-link es" href="https://voxeurop.eu/es/chipre-el-ultimo-muro-de-europa/">es</a></li></ul>      </div>
    </div>
              <div class="Vcard_img">
                  <span class="image-caption">Per pagarsi gli studi, la ventenne Evita lavora in un bar che si trova contro il muro a sud dell’isola. L’atmosfera della terrazza è caratterizzata da bidoni filo spinato.  </span>
                <img width="2560" height="1707" src="https://voxeurop.eu/wp-content/uploads/2021/05/1-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/1-scaled.jpg 2560w, https://voxeurop.eu/wp-content/uploads/2021/05/1-300x200.jpg 300w, https://voxeurop.eu/wp-content/uploads/2021/05/1-1024x683.jpg 1024w, https://voxeurop.eu/wp-content/uploads/2021/05/1-768x512.jpg 768w, https://voxeurop.eu/wp-content/uploads/2021/05/1-1536x1024.jpg 1536w, https://voxeurop.eu/wp-content/uploads/2021/05/1-2048x1366.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />        <div class="Vcard_tags">
          <a href="https://voxeurop.eu/it/typology/photo-story-it/"><span style="background-color: #ea7235;" class="category_tag">Reportage fotografico</span></a>                      <a href="javascript:void(0);"><span
                class="sub_category_tag $custom_classes strap_line">Un'isola divisa</span></a>
                  </div>
      </div>
        <div class="single-header__title text-sm-left">
      <h1>Cipro, l’ultimo muro d’Europa</h1>
      <p>Cipro fa parte dell’Unione europea dal 2004, eppure l’isola è divisa da una linea verde che separa lo stato in due e la capitale, Nicosia, è attraversata da un muro.Reportage fotografico di Franck Bessiere nell’unico stato membro sotto occupazione straniera.</p>
<p>Reportage photo de Franck Bessiere dans le seul Etat membre qui subit une occupation étrangère. </p>
      <div class="d-bloc my-2 publish_date_time">Pubblicato il 17 Giugno 2021 alle 16:45</div>    </div>
    <div class="single-header__author">
      <ul>
        <li>
          <a class="source__name" href=https://voxeurop.eu/it/autori/franck-bessiere/>Franck Bessiere</a>                  </li>
                  <li>Traduzione di  <a class="source__name"
                                                           href="https://voxeurop.eu/it/author/giulia-carraro/">Giulia Carraro</a>
          </li>
                      </ul>
    </div>
    <div class="single-article__language single-article__language__mobile">
      <ul> <li><a class='it wpml-ls-link'  href='javascript:void(0)'>it </a></li><li><a class="wpml-ls-link fr" href="https://voxeurop.eu/fr/chypre-le-dernier-mur-europe-photoreportage/">fr</a></li><li><a class="wpml-ls-link en" href="https://voxeurop.eu/en/cyprus-the-last-wall-dividing-europe/">en</a></li><li><a class="wpml-ls-link de" href="https://voxeurop.eu/de/zypern-europas-letzte-mauer/">de</a></li><li><a class="wpml-ls-link es" href="https://voxeurop.eu/es/chipre-el-ultimo-muro-de-europa/">es</a></li></ul>      <div class="mobile-language-separator"></div>
    </div>
    <div class="single-header__image">
              <div class="single-header__image__container">
          <img width="2560" height="1707" src="https://voxeurop.eu/wp-content/uploads/2021/05/1-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/1-scaled.jpg 2560w, https://voxeurop.eu/wp-content/uploads/2021/05/1-300x200.jpg 300w, https://voxeurop.eu/wp-content/uploads/2021/05/1-1024x683.jpg 1024w, https://voxeurop.eu/wp-content/uploads/2021/05/1-768x512.jpg 768w, https://voxeurop.eu/wp-content/uploads/2021/05/1-1536x1024.jpg 1536w, https://voxeurop.eu/wp-content/uploads/2021/05/1-2048x1366.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />                                <span
              class="copyright_link">Per pagarsi gli studi, la ventenne Evita lavora in un bar che si trova contro il muro a sud dell’isola. L’atmosfera della terrazza è caratterizzata da bidoni filo spinato.  </span>
                  </div>
            </div>
  </div>
</section>
<section class="single-article__content">
  <div class="container p-0">
    <div class="row">
      <div class="col-md-1">
        <div class="single-article__content__share">
          <ul>
            <li><a target="_blank"
                   href="https://facebook.com/sharer.php?u=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2340020"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-facebook.svg"
                  alt="facebook"></a></li>
            <li><a target="_blank"
                   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2340020"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-twitter.svg"
                  alt="twitter"></a></li>
            <li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2340020"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-whatsapp.svg"
                  alt="whatsapp"></a></li>
          </ul>
          <span class="line-separator"></span>
          <div class="single-article__content__language">
            <p>Scegli la lingua</p>
            <div class="menu-menu-language-container menu-menu-language-container-article">
              <ul class='article-menu-language'> <li><a class='wpml-ls-link' href='javascript:void(0)'> it</a></li><ul class='sub-menu'><li><a class="wpml-ls-link" href="https://voxeurop.eu/fr/chypre-le-dernier-mur-europe-photoreportage/">fr</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/en/cyprus-the-last-wall-dividing-europe/">en</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/de/zypern-europas-letzte-mauer/">de</a></li><li><a class="wpml-ls-link" href="https://voxeurop.eu/es/chipre-el-ultimo-muro-de-europa/">es</a></li></ul></ul>            </div>
          </div>
        </div>
      </div>
      <div class="col-md-7">
        <div class="single_article_content_container">
          
<p class="has-drop-cap">Anche se Cipro ha aderito all’Unione europea nel 2004, l’isola è ancora separata in due da una “linea verde” lunga 180 chilometri sotto il controllo delle Nazioni Unite. È l'unico Stato membro dell’Ue sotto occupazione straniera, e Nicosia (Lefkosia in turco) è l'unica capitale europea ancora divisa da un muro.</p>


<div class="read_more__container">
  <span>Leggi anche :</span>
  <a href="https://voxeurop.eu/it/?post_type=post&p=2313464">
    Il Coronavirus aggiunge alla divisione dell’isola  </a>
</div>



<p>Solo la Repubblica di Cipro (nel sud) è riconosciuta dalla comunità internazionale, mentre la parte settentrionale, occupata dall’esercito turco, che ha stazionato più di 30mila truppe, non è riconosciuta da nessun paese eccetto la Turchia. I turco-ciprioti che vivono lì hanno un passaporto europeo e il diritto di votare alle elezioni europee:nel 2019 che il primo deputato turco-cipriota, Niyazi Kizilyurek, è stato eletto al Parlamento europeo.</p>



<p>Dal lato dello sviluppo economico esistono enormi differenze: la Repubblica di Cipro ha ricevuto parecchi fondi europei per migliorare le infrastrutture, le strade, il trattamento delle acque e gli impianti di riciclaggio dei rifiuti.&nbsp;</p>
<div id="steady_paywall" style="display: none;"></div>

<div class="read_more__container">
  <span>Leggi anche :</span>
  <a href="https://voxeurop.eu/it/?post_type=post&p=24591">
    Presi in ostaggio da Turchia, Grecia e Unione europea  </a>
</div>



<p>Al contrario, la parte settentrionale dell’isola vive sotto la perfusione finanziaria e politica di Ankara, ed è in fase di “turchizzazione”, simboleggiata dal discorso del presidente turco Recep Tayyp Erdoğan del 15 novembre 2020 nella città fantasma di Varosha, dove ha sostenuto la creazione di due stati a Cipro.</p>



<p><strong><em>A cura di <a href="https://voxeurop.eu/it/autori/constance-decorde/">Constance Decorde</a>.</em></strong></p>



<hr class="wp-block-separator"/>



<p><em>Clicca su un'immagine per far partire la gallery</em>:</p>



<div class="wp-block-envira-envira-gallery"><div id="envira-gallery-wrap-2338276" class="envira-gallery-wrap envira-gallery-theme-base envira-lightbox-theme-base" itemscope itemtype="https://schema.org/ImageGallery"><div style="opacity: 0.0"  data-row-height="150" data-gallery-theme="normal" id="envira-gallery-2338276" class="envira-gallery-public envira-gallery-justified-public envira-gallery-0-columns envira-clear enviratope envira-gallery-css-animations" data-envira-columns="0"><div id="envira-gallery-item-2338285" class="envira-gallery-item enviratope-item envira-gallery-item-1" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/2-1-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Konstantinos fait son service militaire de 14 mois, qui est obligatoire à Chypre. Il ne se passe pas grand chose, et comme son mirador est collé à un stade de foot, il regarde les matchs." data-envira-caption="Konstantinos fait son service militaire de 14 mois, qui est obligatoire à Chypre. Il ne se passe pas grand chose, et comme son mirador est collé à un stade de foot, il regarde les matchs." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338285" class="envira-gallery-image envira-gallery-image-1 envira-normal " data-envira-index="1" src="https://voxeurop.eu/wp-content/uploads/2021/05/2-1-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/2-1-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338285" data-envira-caption="Konstantinos fait son service militaire de 14 mois, qui est obligatoire à Chypre. Il ne se passe pas grand chose, et comme son mirador est collé à un stade de foot, il regarde les matchs." alt="Konstantinos fait son service militaire de 14 mois, qui est obligatoire à Chypre. Il ne se passe pas grand chose, et comme son mirador est collé à un stade de foot, il regarde les matchs." title="Konstantinos fait son service militaire de 14 mois, qui est obligatoire à Chypre. Il ne se passe pas grand chose, et comme son mirador est collé à un stade de foot, il regarde les matchs."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/2-1-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/2-1-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/2-1-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/2-1-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338286" class="envira-gallery-item enviratope-item envira-gallery-item-2" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/3-1-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Une partie du mur qui sépare encore aujourd'hui Nicosie, la capitale de Chypre, en deux." data-envira-caption="Une partie du mur qui sépare encore aujourd'hui Nicosie, la capitale de Chypre, en deux." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338286" class="envira-gallery-image envira-gallery-image-2 envira-normal " data-envira-index="2" src="https://voxeurop.eu/wp-content/uploads/2021/05/3-1-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/3-1-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338286" data-envira-caption="Une partie du mur qui sépare encore aujourd'hui Nicosie, la capitale de Chypre, en deux." alt="Une partie du mur qui sépare encore aujourd&#039;hui Nicosie, la capitale de Chypre, en deux." title="Une partie du mur qui sépare encore aujourd'hui Nicosie, la capitale de Chypre, en deux."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/3-1-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/3-1-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/3-1-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/3-1-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338287" class="envira-gallery-item enviratope-item envira-gallery-item-3" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/4-1-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Sur la carte d’identité d’Ahmet, qui habite Nicosie, on lit “turc chypriote. Elle n'est reconnue que par la Turquie." data-envira-caption="Sur la carte d’identité d’Ahmet, qui habite Nicosie, on lit “turc chypriote. Elle n'est reconnue que par la Turquie." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338287" class="envira-gallery-image envira-gallery-image-3 envira-normal " data-envira-index="3" src="https://voxeurop.eu/wp-content/uploads/2021/05/4-1-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/4-1-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338287" data-envira-caption="Sur la carte d’identité d’Ahmet, qui habite Nicosie, on lit “turc chypriote. Elle n'est reconnue que par la Turquie." alt="Sur la carte d’identité d’Ahmet, qui habite Nicosie, on lit “turc chypriote. Elle n&#039;est reconnue que par la Turquie." title="Sur la carte d’identité d’Ahmet, qui habite Nicosie, on lit “turc chypriote. Elle n'est reconnue que par la Turquie."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/4-1-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/4-1-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/4-1-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/4-1-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338288" class="envira-gallery-item enviratope-item envira-gallery-item-4" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/5-1-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Les drapeaux de la République du Nord de Chypre et le drapeau Turc que l'on peut apercevoir sur les collines au nord de Nicosie." data-envira-caption="Les drapeaux de la République du Nord de Chypre et le drapeau Turc que l'on peut apercevoir sur les collines au nord de Nicosie." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338288" class="envira-gallery-image envira-gallery-image-4 envira-normal " data-envira-index="4" src="https://voxeurop.eu/wp-content/uploads/2021/05/5-1-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/5-1-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338288" data-envira-caption="Les drapeaux de la République du Nord de Chypre et le drapeau Turc que l'on peut apercevoir sur les collines au nord de Nicosie." alt="Les drapeaux de la République du Nord de Chypre et le drapeau Turc que l&#039;on peut apercevoir sur les collines au nord de Nicosie." title="Les drapeaux de la République du Nord de Chypre et le drapeau Turc que l'on peut apercevoir sur les collines au nord de Nicosie."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/5-1-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/5-1-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/5-1-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/5-1-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338289" class="envira-gallery-item enviratope-item envira-gallery-item-5" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/6-1-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Lors d'une manifestation pour démilitariser Chypre, des militants ont réussi à pénétrer dans la &quot;buffer zone&quot;, la zone tampon gérée par l'ONU. Ils n'ont pas eu le temps de finir d'écrire le &quot;No Armies&quot;." data-envira-caption="Lors d'une manifestation pour démilitariser Chypre, des militants ont réussi à pénétrer dans la &quot;buffer zone&quot;, la zone tampon gérée par l'ONU. Ils n'ont pas eu le temps de finir d'écrire le &quot;No Armies&quot;." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338289" class="envira-gallery-image envira-gallery-image-5 envira-normal " data-envira-index="5" src="https://voxeurop.eu/wp-content/uploads/2021/05/6-1-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/6-1-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338289" data-envira-caption="Lors d'une manifestation pour démilitariser Chypre, des militants ont réussi à pénétrer dans la &quot;buffer zone&quot;, la zone tampon gérée par l'ONU. Ils n'ont pas eu le temps de finir d'écrire le &quot;No Armies&quot;." alt="Lors d&#039;une manifestation pour démilitariser Chypre, des militants ont réussi à pénétrer dans la &quot;buffer zone&quot;, la zone tampon gérée par l&#039;ONU. Ils n&#039;ont pas eu le temps de finir d&#039;écrire le &quot;No Armies&quot;." title="Lors d'une manifestation pour démilitariser Chypre, des militants ont réussi à pénétrer dans la &quot;buffer zone&quot;, la zone tampon gérée par l'ONU. Ils n'ont pas eu le temps de finir d'écrire le &quot;No Armies&quot;."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/6-1-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/6-1-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/6-1-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/6-1-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338290" class="envira-gallery-item enviratope-item envira-gallery-item-6" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/7-1-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Orestis est un activiste; il se présente comme un “casseur de mur”. Il ne fait partie d’aucune organisation." data-envira-caption="Orestis est un activiste; il se présente comme un “casseur de mur”. Il ne fait partie d’aucune organisation." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338290" class="envira-gallery-image envira-gallery-image-6 envira-normal " data-envira-index="6" src="https://voxeurop.eu/wp-content/uploads/2021/05/7-1-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/7-1-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338290" data-envira-caption="Orestis est un activiste; il se présente comme un “casseur de mur”. Il ne fait partie d’aucune organisation." alt="Orestis est un activiste; il se présente comme un “casseur de mur”. Il ne fait partie d’aucune organisation." title="Orestis est un activiste; il se présente comme un “casseur de mur”. Il ne fait partie d’aucune organisation."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/7-1-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/7-1-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/7-1-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/7-1-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338291" class="envira-gallery-item enviratope-item envira-gallery-item-7" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/8-1-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Depuis que les habitants ont fui l'armée Turque en 1974, les rues, les maisons, les immeubles et leurs terrasses n'ont plus de vie. Varosha est une ville fantôme." data-envira-caption="Depuis que les habitants ont fui l'armée Turque en 1974, les rues, les maisons, les immeubles et leurs terrasses n'ont plus de vie. Varosha est une ville fantôme." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338291" class="envira-gallery-image envira-gallery-image-7 envira-normal " data-envira-index="7" src="https://voxeurop.eu/wp-content/uploads/2021/05/8-1-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/8-1-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338291" data-envira-caption="Depuis que les habitants ont fui l'armée Turque en 1974, les rues, les maisons, les immeubles et leurs terrasses n'ont plus de vie. Varosha est une ville fantôme." alt="Depuis que les habitants ont fui l&#039;armée Turque en 1974, les rues, les maisons, les immeubles et leurs terrasses n&#039;ont plus de vie. Varosha est une ville fantôme." title="Depuis que les habitants ont fui l'armée Turque en 1974, les rues, les maisons, les immeubles et leurs terrasses n'ont plus de vie. Varosha est une ville fantôme."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/8-1-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/8-1-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/8-1-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/8-1-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338292" class="envira-gallery-item enviratope-item envira-gallery-item-8" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/9-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Maria est membre du mouvement anarchiste Sispirosi Atakton, et milite notamment pour la démilitarisation complète de l'île. On compte six armées sur l'île: Turcs, Chypriotes Turcs, Grecs, Chypriotes Grecs, Britanniques et l'ONU." data-envira-caption="Maria est membre du mouvement anarchiste Sispirosi Atakton, et milite notamment pour la démilitarisation complète de l'île. On compte six armées sur l'île: Turcs, Chypriotes Turcs, Grecs, Chypriotes Grecs, Britanniques et l'ONU." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338292" class="envira-gallery-image envira-gallery-image-8 envira-normal " data-envira-index="8" src="https://voxeurop.eu/wp-content/uploads/2021/05/9-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/9-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338292" data-envira-caption="Maria est membre du mouvement anarchiste Sispirosi Atakton, et milite notamment pour la démilitarisation complète de l'île. On compte six armées sur l'île: Turcs, Chypriotes Turcs, Grecs, Chypriotes Grecs, Britanniques et l'ONU." alt="Maria est membre du mouvement anarchiste Sispirosi Atakton, et milite notamment pour la démilitarisation complète de l&#039;île. On compte six armées sur l&#039;île: Turcs, Chypriotes Turcs, Grecs, Chypriotes Grecs, Britanniques et l&#039;ONU." title="Maria est membre du mouvement anarchiste Sispirosi Atakton, et milite notamment pour la démilitarisation complète de l'île. On compte six armées sur l'île: Turcs, Chypriotes Turcs, Grecs, Chypriotes Grecs, Britanniques et l'ONU."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/9-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/9-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/9-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/9-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338293" class="envira-gallery-item enviratope-item envira-gallery-item-9" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/10-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Il existe une forte communauté d'Europe centrale et orientale au sein de la République de Chypre. Antoni, polonais, en fait partie. Il est ici depuis plus de vingt ans, pourtant il  n'est jamais allé dans le nord de l'île." data-envira-caption="Il existe une forte communauté d'Europe centrale et orientale au sein de la République de Chypre. Antoni, polonais, en fait partie. Il est ici depuis plus de vingt ans, pourtant il  n'est jamais allé dans le nord de l'île." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338293" class="envira-gallery-image envira-gallery-image-9 envira-normal " data-envira-index="9" src="https://voxeurop.eu/wp-content/uploads/2021/05/10-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/10-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338293" data-envira-caption="Il existe une forte communauté d'Europe centrale et orientale au sein de la République de Chypre. Antoni, polonais, en fait partie. Il est ici depuis plus de vingt ans, pourtant il  n'est jamais allé dans le nord de l'île." alt="Il existe une forte communauté d&#039;Europe centrale et orientale au sein de la République de Chypre. Antoni, polonais, en fait partie. Il est ici depuis plus de vingt ans, pourtant il  n&#039;est jamais allé dans le nord de l&#039;île." title="Il existe une forte communauté d'Europe centrale et orientale au sein de la République de Chypre. Antoni, polonais, en fait partie. Il est ici depuis plus de vingt ans, pourtant il  n'est jamais allé dans le nord de l'île."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/10-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/10-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/10-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/10-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338294" class="envira-gallery-item enviratope-item envira-gallery-item-10" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/11-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Une partie du mur qui sépare encore aujourd'hui la capitale de Chypre, Nicosie." data-envira-caption="Une partie du mur qui sépare encore aujourd'hui la capitale de Chypre, Nicosie." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338294" class="envira-gallery-image envira-gallery-image-10 envira-normal " data-envira-index="10" src="https://voxeurop.eu/wp-content/uploads/2021/05/11-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/11-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338294" data-envira-caption="Une partie du mur qui sépare encore aujourd'hui la capitale de Chypre, Nicosie." alt="Une partie du mur qui sépare encore aujourd&#039;hui la capitale de Chypre, Nicosie." title="Une partie du mur qui sépare encore aujourd'hui la capitale de Chypre, Nicosie."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/11-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/11-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/11-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/11-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338295" class="envira-gallery-item enviratope-item envira-gallery-item-11" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/12-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Voulla revient dans le nord de Chypre pour la première fois depuis 1974. L'armée Turque leur avait alors dit de partir, de laisser leurs affaires et qu'ils pourraient revenir les chercher plus tard, dès qu'ils le souhaiteraient." data-envira-caption="Voulla revient dans le nord de Chypre pour la première fois depuis 1974. L'armée Turque leur avait alors dit de partir, de laisser leurs affaires et qu'ils pourraient revenir les chercher plus tard, dès qu'ils le souhaiteraient." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338295" class="envira-gallery-image envira-gallery-image-11 envira-normal " data-envira-index="11" src="https://voxeurop.eu/wp-content/uploads/2021/05/12-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/12-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338295" data-envira-caption="Voulla revient dans le nord de Chypre pour la première fois depuis 1974. L'armée Turque leur avait alors dit de partir, de laisser leurs affaires et qu'ils pourraient revenir les chercher plus tard, dès qu'ils le souhaiteraient." alt="Voulla revient dans le nord de Chypre pour la première fois depuis 1974. L&#039;armée Turque leur avait alors dit de partir, de laisser leurs affaires et qu&#039;ils pourraient revenir les chercher plus tard, dès qu&#039;ils le souhaiteraient." title="Voulla revient dans le nord de Chypre pour la première fois depuis 1974. L'armée Turque leur avait alors dit de partir, de laisser leurs affaires et qu'ils pourraient revenir les chercher plus tard, dès qu'ils le souhaiteraient."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/12-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/12-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/12-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/12-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338296" class="envira-gallery-item enviratope-item envira-gallery-item-12" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/13-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="La tombe d'un Chypriote turc, exécuté  en 1974 à Taskent, dans le nord de l'île, par des Chypriotes grecs." data-envira-caption="La tombe d'un Chypriote turc, exécuté  en 1974 à Taskent, dans le nord de l'île, par des Chypriotes grecs." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338296" class="envira-gallery-image envira-gallery-image-12 envira-normal " data-envira-index="12" src="https://voxeurop.eu/wp-content/uploads/2021/05/13-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/13-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338296" data-envira-caption="La tombe d'un Chypriote turc, exécuté  en 1974 à Taskent, dans le nord de l'île, par des Chypriotes grecs." alt="La tombe d&#039;un Chypriote turc, exécuté  en 1974 à Taskent, dans le nord de l&#039;île, par des Chypriotes grecs." title="La tombe d'un Chypriote turc, exécuté  en 1974 à Taskent, dans le nord de l'île, par des Chypriotes grecs."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/13-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/13-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/13-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/13-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338297" class="envira-gallery-item enviratope-item envira-gallery-item-13" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/14-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Avant 1974, Varosha était la première destination touristique de Chypre. De nombreuses stars comme Elizabeth Taylor ou Richard Burton s'y rendaient. Les rues commerçantes étaient très fréquentées ; la ville comptait alors 39 000 habitants." data-envira-caption="Avant 1974, Varosha était la première destination touristique de Chypre. De nombreuses stars comme Elizabeth Taylor ou Richard Burton s'y rendaient. Les rues commerçantes étaient très fréquentées ; la ville comptait alors 39 000 habitants." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338297" class="envira-gallery-image envira-gallery-image-13 envira-normal " data-envira-index="13" src="https://voxeurop.eu/wp-content/uploads/2021/05/14-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/14-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338297" data-envira-caption="Avant 1974, Varosha était la première destination touristique de Chypre. De nombreuses stars comme Elizabeth Taylor ou Richard Burton s'y rendaient. Les rues commerçantes étaient très fréquentées ; la ville comptait alors 39 000 habitants." alt="Avant 1974, Varosha était la première destination touristique de Chypre. De nombreuses stars comme Elizabeth Taylor ou Richard Burton s&#039;y rendaient. Les rues commerçantes étaient très fréquentées ; la ville comptait alors 39 000 habitants." title="Avant 1974, Varosha était la première destination touristique de Chypre. De nombreuses stars comme Elizabeth Taylor ou Richard Burton s'y rendaient. Les rues commerçantes étaient très fréquentées ; la ville comptait alors 39 000 habitants."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/14-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/14-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/14-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/14-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338298" class="envira-gallery-item enviratope-item envira-gallery-item-14" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/15-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Jusqu'en 1974 et le départ de ses habitants, la ville d'Achna comptait 2 000 habitants. Andreas a décidé de revenir habiter ici au milieu de ses arbres fruitiers et de son champ, coupé en deux par la frontière." data-envira-caption="Jusqu'en 1974 et le départ de ses habitants, la ville d'Achna comptait 2 000 habitants. Andreas a décidé de revenir habiter ici au milieu de ses arbres fruitiers et de son champ, coupé en deux par la frontière." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338298" class="envira-gallery-image envira-gallery-image-14 envira-normal " data-envira-index="14" src="https://voxeurop.eu/wp-content/uploads/2021/05/15-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/15-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338298" data-envira-caption="Jusqu'en 1974 et le départ de ses habitants, la ville d'Achna comptait 2 000 habitants. Andreas a décidé de revenir habiter ici au milieu de ses arbres fruitiers et de son champ, coupé en deux par la frontière." alt="Jusqu&#039;en 1974 et le départ de ses habitants, la ville d&#039;Achna comptait 2 000 habitants. Andreas a décidé de revenir habiter ici au milieu de ses arbres fruitiers et de son champ, coupé en deux par la frontière." title="Jusqu'en 1974 et le départ de ses habitants, la ville d'Achna comptait 2 000 habitants. Andreas a décidé de revenir habiter ici au milieu de ses arbres fruitiers et de son champ, coupé en deux par la frontière."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/15-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/15-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/15-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/15-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338299" class="envira-gallery-item enviratope-item envira-gallery-item-15" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/16-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="42 ans après avoir quitté sa maison, Elias rentre chez lui à Syskiipos, dans la zone occupée au nord. Sa maison est en ruine, mais la porte n'est fermée que par ces quelques planches." data-envira-caption="42 ans après avoir quitté sa maison, Elias rentre chez lui à Syskiipos, dans la zone occupée au nord. Sa maison est en ruine, mais la porte n'est fermée que par ces quelques planches." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338299" class="envira-gallery-image envira-gallery-image-15 envira-normal " data-envira-index="15" src="https://voxeurop.eu/wp-content/uploads/2021/05/16-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/16-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338299" data-envira-caption="42 ans après avoir quitté sa maison, Elias rentre chez lui à Syskiipos, dans la zone occupée au nord. Sa maison est en ruine, mais la porte n'est fermée que par ces quelques planches." alt="42 ans après avoir quitté sa maison, Elias rentre chez lui à Syskiipos, dans la zone occupée au nord. Sa maison est en ruine, mais la porte n&#039;est fermée que par ces quelques planches." title="42 ans après avoir quitté sa maison, Elias rentre chez lui à Syskiipos, dans la zone occupée au nord. Sa maison est en ruine, mais la porte n'est fermée que par ces quelques planches."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/16-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/16-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/16-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/16-1024x683-640x480.jpg" /></a></div></div><div id="envira-gallery-item-2338300" class="envira-gallery-item enviratope-item envira-gallery-item-16" style="padding-left: 1px; padding-bottom: 1px; padding-right: 1px;"  itemscope itemtype="https://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="https://voxeurop.eu/wp-content/uploads/2021/05/17-scaled.jpg" class="envira-gallery-2338276 envira-gallery-link" rel="enviragallery2338276" title="Elias serre la main de son voisin, un Turc arrivé il y a quelques années dans la partie Nord de l'île dans le cadre de la “Turquisation” organisée par le gouvernement de Recep Tayyp Erdoğan." data-envira-caption="Elias serre la main de son voisin, un Turc arrivé il y a quelques années dans la partie Nord de l'île dans le cadre de la “Turquisation” organisée par le gouvernement de Recep Tayyp Erdoğan." data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-2338300" class="envira-gallery-image envira-gallery-image-16 envira-normal " data-envira-index="16" src="https://voxeurop.eu/wp-content/uploads/2021/05/17-1024x683-640x480.jpg" data-envira-src="https://voxeurop.eu/wp-content/uploads/2021/05/17-1024x683-640x480.jpg" data-envira-gallery-id="2338276" data-envira-item-id="2338300" data-envira-caption="Elias serre la main de son voisin, un Turc arrivé il y a quelques années dans la partie Nord de l'île dans le cadre de la “Turquisation” organisée par le gouvernement de Recep Tayyp Erdoğan." alt="Elias serre la main de son voisin, un Turc arrivé il y a quelques années dans la partie Nord de l&#039;île dans le cadre de la “Turquisation” organisée par le gouvernement de Recep Tayyp Erdoğan." title="Elias serre la main de son voisin, un Turc arrivé il y a quelques années dans la partie Nord de l'île dans le cadre de la “Turquisation” organisée par le gouvernement de Recep Tayyp Erdoğan."  data-no-lazy="1"  itemprop="thumbnailUrl" data-envira-srcset="https://voxeurop.eu/wp-content/uploads/2021/05/17-1024x683-640x480.jpg 400w,https://voxeurop.eu/wp-content/uploads/2021/05/17-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="https://voxeurop.eu/wp-content/uploads/2021/05/17-scaled-1280x960.jpg 2x" data-safe-src="https://voxeurop.eu/wp-content/uploads/2021/05/17-1024x683-640x480.jpg" /></a></div></div></div></div><noscript><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/2-1-scaled.jpg" alt="Konstantinos fait son service militaire de 14 mois, qui est obligatoire à Chypre. Il ne se passe pas grand chose, et comme son mirador est collé à un stade de foot, il regarde les matchs." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/3-1-scaled.jpg" alt="Une partie du mur qui sépare encore aujourd&#039;hui Nicosie, la capitale de Chypre, en deux." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/4-1-scaled.jpg" alt="Sur la carte d’identité d’Ahmet, qui habite Nicosie, on lit “turc chypriote. Elle n&#039;est reconnue que par la Turquie." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/5-1-scaled.jpg" alt="Les drapeaux de la République du Nord de Chypre et le drapeau Turc que l&#039;on peut apercevoir sur les collines au nord de Nicosie." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/6-1-scaled.jpg" alt="Lors d&#039;une manifestation pour démilitariser Chypre, des militants ont réussi à pénétrer dans la &quot;buffer zone&quot;, la zone tampon gérée par l&#039;ONU. Ils n&#039;ont pas eu le temps de finir d&#039;écrire le &quot;No Armies&quot;." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/7-1-scaled.jpg" alt="Orestis est un activiste; il se présente comme un “casseur de mur”. Il ne fait partie d’aucune organisation." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/8-1-scaled.jpg" alt="Depuis que les habitants ont fui l&#039;armée Turque en 1974, les rues, les maisons, les immeubles et leurs terrasses n&#039;ont plus de vie. Varosha est une ville fantôme." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/9-scaled.jpg" alt="Maria est membre du mouvement anarchiste Sispirosi Atakton, et milite notamment pour la démilitarisation complète de l&#039;île. On compte six armées sur l&#039;île: Turcs, Chypriotes Turcs, Grecs, Chypriotes Grecs, Britanniques et l&#039;ONU." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/10-scaled.jpg" alt="Il existe une forte communauté d&#039;Europe centrale et orientale au sein de la République de Chypre. Antoni, polonais, en fait partie. Il est ici depuis plus de vingt ans, pourtant il  n&#039;est jamais allé dans le nord de l&#039;île." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/11-scaled.jpg" alt="Une partie du mur qui sépare encore aujourd&#039;hui la capitale de Chypre, Nicosie." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/12-scaled.jpg" alt="Voulla revient dans le nord de Chypre pour la première fois depuis 1974. L&#039;armée Turque leur avait alors dit de partir, de laisser leurs affaires et qu&#039;ils pourraient revenir les chercher plus tard, dès qu&#039;ils le souhaiteraient." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/13-scaled.jpg" alt="La tombe d&#039;un Chypriote turc, exécuté  en 1974 à Taskent, dans le nord de l&#039;île, par des Chypriotes grecs." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/14-scaled.jpg" alt="Avant 1974, Varosha était la première destination touristique de Chypre. De nombreuses stars comme Elizabeth Taylor ou Richard Burton s&#039;y rendaient. Les rues commerçantes étaient très fréquentées ; la ville comptait alors 39 000 habitants." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/15-scaled.jpg" alt="Jusqu&#039;en 1974 et le départ de ses habitants, la ville d&#039;Achna comptait 2 000 habitants. Andreas a décidé de revenir habiter ici au milieu de ses arbres fruitiers et de son champ, coupé en deux par la frontière." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/16-scaled.jpg" alt="42 ans après avoir quitté sa maison, Elias rentre chez lui à Syskiipos, dans la zone occupée au nord. Sa maison est en ruine, mais la porte n&#039;est fermée que par ces quelques planches." /><img data-no-lazy="1"  src="https://voxeurop.eu/wp-content/uploads/2021/05/17-scaled.jpg" alt="Elias serre la main de son voisin, un Turc arrivé il y a quelques années dans la partie Nord de l&#039;île dans le cadre de la “Turquisation” organisée par le gouvernement de Recep Tayyp Erdoğan." /></noscript></div>



<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>


<div class="optin-form" data-double-optin="0" data-list="11">
        <h3>Abbònati alla newsletter di Voxeurop in itali…</p><!-- /wp:paragraph -->          
        </div>
        <div class="categories_container my-4">
          <div class="categories_title mb-2"><span
              class="sub_category_tag font-weight-bold pr-0 pl-0 text-uppercase"> Categorie </span>
          </div>
          <div class="categories_content">
            <a class="mr-3 my-2 d-inline-block" href="https://voxeurop.eu/it/category/politics-it/4519-it/"><span class="sub_category_tag pl-0"><svg class="icon"><use xlink:href="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/sprite.svg#arrow_ltr"></use></svg>Europa plurale</span></a><a class="mr-3 my-2 d-inline-block" href="https://voxeurop.eu/it/country/cyprus-it/"><span class="sub_category_tag pl-0"><svg class="icon"><use xlink:href="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/sprite.svg#arrow_ltr"></use></svg>Cipro</span></a><a class="mr-3 my-2 d-inline-block" href="https://voxeurop.eu/it/country/greece-it/"><span class="sub_category_tag pl-0"><svg class="icon"><use xlink:href="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/sprite.svg#arrow_ltr"></use></svg>Grecia</span></a><a class="mr-3 my-2 d-inline-block" href="https://voxeurop.eu/it/country/turkey-it/"><span class="sub_category_tag pl-0"><svg class="icon"><use xlink:href="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/sprite.svg#arrow_ltr"></use></svg>Turchia</span></a>          </div>
        </div>
                <div class="single-article__content__share-mobile">
          <ul>
            <li><a target="_blank"
                   href="https://facebook.com/sharer.php?u=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2340020"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-facebook.svg"
                  alt="facebook"></a></li>
            <li><a target="_blank"
                   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2340020"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-twitter.svg"
                  alt="twitter"></a></li>
            <li><a target="_blank" href="https://wa.me/?text=https%3A%2F%2Fvoxeurop.eu%2Fit%2F%3Fpost_type%3Dpost%26p%3D2340020"><img
                  src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/icon-whatsapp.svg"
                  alt="whatsapp"></a></li>
          </ul>
        </div>
      </div>
      <div class="col-md-4">
        <div class="narrow_container">
  </div>
<div class="narrow_container mb-5">
        <div class="_services my-5">
        <a
          href="https://voxeurop.eu/it/services/"><img
            src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/VoxEurop_Services.svg" alt=""></a>
        <p>
          Sei un mezzo d'informazione, un'impresa o un'organizzazione? Scopri le nostre offerte di servizi editoriali su misura e di traduzione multilingue.        </p>
        <a
          href="https://voxeurop.eu/it/services/">
          <button
            class="d-block v_btn vLightBlue v_full w-100">Per saperne di più</button>
        </a>
      </div>
      <div class="sidebar__pub_container">
  </div>
</div>
      </div>
    </div>
  </div>
</section>
<section class="row my-5 no-gutters be_member">
  <div class="col-md-8 col-12">
    <h2 class="mt-2">Sostieni il giornalismo europeo indipendente</h2>
    <p class="mt-4">
      La democrazia europea ha bisogno di mezzi d'informazione indipendenti. Voxeurop ha bisogno di te. Unisciti alla nostra comunità!    </p>
  </div>
  <div class="col-md-4 col-12 d-flex flex-column justify-content-center">
          <a
        href="https://steadyhq.com/it/voxeurop/about">
        <button class="d-block v_btn v_empty">Per saperne di più</button>
      </a>
      <a
        href="https://steadyhq.com/it/voxeurop/about">
        <button class="d-block v_btn v_full">Aderisci</button>
      </a>
      </div>
</section>
  <section>
    <div class="row">
            <div class="col-12 other-article-subject">
        <div class="separator-other"></div>
        <h3 class="text-uppercase">Sullo stesso argomento</h3>
      </div>
      <div class="col-12">
        <div id="ajax-load-more" class="ajax-load-more-wrap default" data-id="related_posts_listing" data-alm-id="" data-canonical-url="https://voxeurop.eu/it/cipro-ultimo-muro-deuropa-reportage/" data-slug="cipro-ultimo-muro-deuropa-reportage" data-post-id="2340020"  data-localized="ajax_load_more_related_posts_listing_vars"><style type="text/css">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</style><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax plain-text" data-container-type="div" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="post__in" data-offset="0" data-posts-per-page="6" data-lang="it" data-scroll="false" data-pause="false" data-button-label="Altri articoli" data-button-loading-label="Carica..." data-transition-container-classes=" row"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more mt-5 mb-5" rel="next">Altri articoli</button></div><div class="alm-no-results" style="display: none;">Spiacenti, non ci sono risultati </div></div>      </div>
    </div>
  </section>
    </main>
  </div><!-- /.content -->
</div><!-- /.wrap -->
<footer class="content-info">
  <div class="footer-member">
    <div class="container">
      <div class="row">
        <div class="col-md-7 text-center">
          <h5>Informarsi. Partecipare. Dialogare. Sostenere.</h5>
          <p>Scopri le adesioni da 4,20 euro al mese</p>
        </div>
        <div class="col-md-5 text-center text-lg-right">
                      <a
              href="https://steadyhq.com/it/voxeurop/about">
              <button class="v_btn v_full_white mr-lg-4 mb-4">Aderisci</button>
            </a>
            <a
              href="https://steadyhq.com/it/voxeurop/about">
              <button class="v_btn v_empty mr-lg-4">Per saperne di più</button>
            </a>
                  </div>
      </div>
    </div>
  </div>
  <div class="footer-content">
    <div class="container">
      <div class="row">
        <div class="col-md-6 d-flex justify-content-between align-items-center footer-social__container">
          <div class="footer__social">
            <ul class="text-center">
                                                <div>
                                        <li>
                      <a href="https://www.facebook.com/Voxeurop">
                                                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector_white-1.svg" alt=""/>
                                              </a>
                    </li>
                                    </div>
                                  <div>
                                        <li>
                      <a href="https://twitter.com/VoxEuropIT">
                                                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector_white.svg" alt=""/>
                                              </a>
                    </li>
                                    </div>
                                  <div>
                                        <li>
                      <a href="https://www.instagram.com/voxeurop.eu">
                                                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/Vector_Instagram_white.svg" alt=""/>
                                              </a>
                    </li>
                                    </div>
                                  <div>
                                        <li>
                      <a href="https://www.linkedin.com/company/voxeurop/">
                                                <img src="https://voxeurop.eu/wp-content/uploads/2020/05/LI-In-Bug.png" alt=""/>
                                              </a>
                    </li>
                                    </div>
                                          </ul>
          </div>
          <div class="footer__logo">
            <img src="https://voxeurop.eu/wp-content/themes/voxeurop/dist/images/Logo_Footer.svg" alt="">
          </div>
        </div>
        <div class="col-md-6 d-flex justify-content-end align-items-center">
          <div class="footer__newsletter">
            <label for="">Iscriviti alla newsletter               <span>in italiano</span></label>
            <div class="optin-form" data-double-optin="0" data-list="11">
        <h3>Abbònati alla newsletter di Voxeurop in italiano</h3>
      <div class="optin-form__wrapper">
        <input type="email" placeholder="e-mail" class="optin-form__email"/>
          <div class="newsletter_note">
    Puoi disdire in qualsiasi momento    *
  </div>
          <button type="button" class="optin-form__button">
            Mi abbono >        </button>
    </div>
</div>          </div>
        </div>
        <div class="col-md-12 footer__link mt-4">
          <div class="menu-footer-it-container"><ul id="menu-footer-it" class="my-menu-footer"><li id="menu-item-2248775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248775"><a href="https://voxeurop.eu/it/menzioni-legali-e-privacy/">MENZION LEGALI E PRIVACY</a></li>
<li id="menu-item-2248776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248776"><a href="https://voxeurop.eu/it/un-giornalismo-davvero-europeo/">TEAM VOXEUROP</a></li>
<li id="menu-item-2248777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248777"><a href="https://voxeurop.eu/it/voxeurop-un-giornale-che-appartiene-alla-sua-redazione-e-ai-suoi-lettori/">VOXEUROP COOPERATIVA</a></li>
<li id="menu-item-2248778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248778"><a href="https://voxeurop.eu/it/manifeste/">MANIFESTO</a></li>
<li id="menu-item-2253832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2253832"><a target="_blank" rel="noopener noreferrer" href="https://voxeurop.eu/it/feed/">RSS FEED</a></li>
</ul></div>        </div>
        <div class="col-12 text-center">
          <p class="text-white copyright">
            ©️Voxeurop SCE 2021          </p>
          <p class="text-white copyright">
            Made with <span class="heart">❤</span> by <a href="https://www.cosavostra.com/" rel="noopener noreferrer"
                                                         target="_blank">CosaVostra</a>
          </p>
        </div>
      </div>
    </div>
  </div>
</footer>


<link rel='stylesheet' id='block-acf-read-more-css'  href='https://voxeurop.eu/wp-content/themes/voxeurop/blocs/read_more.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='block-acf-subscribe-to-newsletter-css'  href='https://voxeurop.eu/wp-content/themes/voxeurop/blocs/newsletter.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='envira-gallery-lite-style-css'  href='https://voxeurop.eu/wp-content/plugins/envira-gallery-lite/assets/css/envira.css?ver=1.7.8.8' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lite-lazyload-css'  href='https://voxeurop.eu/wp-content/plugins/envira-gallery-lite/assets/css/responsivelyLazy.css?ver=1.7.8.8' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lite-fancybox-css'  href='https://voxeurop.eu/wp-content/plugins/envira-gallery-lite/assets/css/fancybox.css?ver=1.7.8.8' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lite-jgallery-css'  href='https://voxeurop.eu/wp-content/plugins/envira-gallery-lite/assets/css/justifiedGallery.css?ver=1.7.8.8' type='text/css' media='all' property="stylesheet" />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/voxeurop.eu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"2340020","nonce":"8581b7e791"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/sendify/public/runtime.js?ver=5.5.5' id='sendify_frontend_runtime-js'></script>
<script type='text/javascript' id='sendify_frontend-js-extra'>
/* <![CDATA[ */
var sendify = {"ajaxurl":"https:\/\/voxeurop.eu\/wp-admin\/admin-ajax.php","js_strings":{"optin_success_validation":"Controlla la tua mailbox (o il tuo spam?) per confermare l'iscrizione.","optin_email_invalid":"Inserisci una email valida"},"timeout_msg_hide":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/sendify/public/sendify_frontend.js?ver=5.5.5' id='sendify_frontend-js'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/themes/voxeurop/dist/scripts/main-af1627c042.js' id='sage/js-js'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/envira-gallery-lite/assets/js/min/envira-min.js?ver=1.7.8.8' id='envira-gallery-lite-script-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/voxeurop.eu\/wp-admin\/admin-ajax.php","alm_nonce":"7fbaaadeeb","rest_api":"https:\/\/voxeurop.eu\/wp-json\/","rest_nonce":"886ce8feb2","pluginurl":"https:\/\/voxeurop.eu\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_related_posts_listing_vars = {"id":"related_posts_listing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voxeurop.eu/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.3.8' id='ajax-load-more-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(32,31,53,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to guarantee you the best experience on our website. If you continue to use this site we will assume that you are happy with it. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://voxeurop.eu/it/menzioni-legali-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
        <script type="text/javascript">
            var envira_galleries = [],envira_gallery_images = [],envira_isotopes = [],envira_isotopes_config = [];jQuery(document).ready(function($){var envira_container_2338276 = '';function envira_album_lazy_load_image( $id ) {}$('#envira-gallery-2338276').enviraJustifiedGallery({rowHeight : 150,maxRowHeight: -1,waitThumbnailsLoad: true,selector: '> div > div',lastRow: 'nojustify',border: 0,margins: 1,});$('#envira-gallery-2338276').justifiedGallery().on('jg.complete', function (e) {envira_album_lazy_load_image(2338276);$(window).scroll(function(event){envira_album_lazy_load_image(2338276);});});$( document ).on( "envira_pagination_ajax_load_completed", function() {$('#envira-gallery-2338276').justifiedGallery().on('jg.complete', function (e) {envira_album_lazy_load_image(2338276);$(window).scroll(function(event){envira_album_lazy_load_image(2338276);});});});$('#envira-gallery-2338276').css('opacity', '1');envira_container_2338276 = $('#envira-gallery-2338276').enviraImagesLoaded( function() {$('.envira-gallery-item img').fadeTo( 'slow', 1 );});envira_gallery_options = {padding: 15,cyclic: true,titlePosition: 'float',margin: 60,arrows: 1,aspectRatio: 1,loop: 1,mouseWheel: 1,preload: 1,openEffect: 'fade',closeEffect: 'fade',nextEffect: 'fade',prevEffect: 'fade',tpl: {wrap : '<div class="envirabox-wrap" tabIndex="-1"><div class="envirabox-skin envirabox-theme-base"><div class="envirabox-outer"><div class="envirabox-inner"><div class="envirabox-position-overlay envira-gallery-top-left"></div><div class="envirabox-position-overlay envira-gallery-top-right"></div><div class="envirabox-position-overlay envira-gallery-bottom-left"></div><div class="envirabox-position-overlay envira-gallery-bottom-right"></div></div></div></div></div>',image: '<img class="envirabox-image" src="{href}" alt="" data-envira-title="" data-envira-caption="" data-envira-index="" data-envira-data="" />',iframe : '<iframe id="envirabox-frame{rnd}" name="envirabox-frame{rnd}" class="envirabox-iframe" frameborder="0" vspace="0" hspace="0" allowtransparency="true" wekitallowfullscreen mozallowfullscreen allowfullscreen></iframe>',error: '<p class="envirabox-error">The requested content cannot be loaded.<br/>Please try again later.</p>',closeBtn : '<a title="Close" class="envirabox-item envirabox-close" href="#"></a>',next : '<a title="Next" class="envirabox-nav envirabox-next envirabox-arrows-inside" href="#"><span></span></a>',prev : '<a title="Previous" class="envirabox-nav envirabox-prev envirabox-arrows-inside" href="#"><span></span></a>'},helpers: {title: {type: 'float'},},beforeLoad: function(){this.title = $(this.element).attr('data-envira-caption');},afterLoad: function(){$('envirabox-overlay-fixed').on({'touchmove' : function(e){e.preventDefault();}});},beforeShow: function(){$(window).on({'resize.envirabox' : function(){$.envirabox.update();}});if ( typeof this.element === 'undefined' ) {var gallery_id = this.group[ this.index ].gallery_id;var gallery_item_id = this.group[ this.index ].id;var alt = this.group[ this.index ].alt;var title = this.group[ this.index ].title;var caption = this.group[ this.index ].caption;var index = this.index;} else {var gallery_id = this.element.find('img').data('envira-gallery-id');var gallery_item_id = this.element.find('img').data('envira-item-id');var alt = this.element.find('img').attr('alt');var title = this.element.find('img').parent().attr('title');var caption = this.element.find('img').parent().data('envira-caption');var retina_image = this.element.find('img').parent().data('envira-retina');var index = this.element.find('img').data('envira-index');}this.inner.find('img').attr('alt', alt).attr('data-envira-gallery-id', gallery_id).attr('data-envira-item-id', gallery_item_id).attr('data-envira-title', title).attr('data-envira-caption', caption).attr('data-envira-index', index);if ( typeof retina_image !== 'undefined' && retina_image !== '' ) {this.inner.find('img').attr('srcset', retina_image + ' 2x');}},onStart: function(){$('#envirabox-wrap, #envirabox-wrap #envirabox-left, #envirabox-wrap #envirabox-right').swipe( {excludedElements:"label, button, input, select, textarea, .noSwipe",swipe: function(event, direction, distance, duration, fingerCount, fingerData) {if (direction === 'left') {$.envirabox.next(direction);} else if (direction === 'right') {$.envirabox.prev(direction);} else if (direction === 'up') {$.envirabox.close();}}} );},beforeClose: function(){},afterClose: function(){$(window).off('resize.envirabox');},onUpdate: function(){},onCancel: function(){},onPlayStart: function(){},onPlayEnd: function(){}};envira_galleries['2338276'] = $('.envira-gallery-2338276').envirabox( envira_gallery_options );});        </script>
        <script type="text/javascript"
        src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
</body>
</html>
